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Notice 
The information in this document is subject to change without notice and must not be 
construed as a commitment by Waters Corporation. Waters Corporation assumes no 
responsibility for any errors that may appear in this document. This guide is believed to be 
complete and accurate at the time of publication. In no event shall Waters Corporation be 
liable for incidental or consequential damages in connection with or arising from the use of 
this guide. 

©2010 WATERS CORPORATION. PRINTED IN THE UNITED STATES OF AMERICA. ALL RIGHTS 
RESERVED. THIS BOOK OR PARTS THEREOF MAY NOT BE REPRODUCED IN ANY FORM 
WITHOUT THE WRITTEN PERMISSION OF THE PUBLISHER. 

Waters, Connections INSIGHT, Xevo, and ACQUITY UPLC are registered trademarks of Waters 
Corporation. 

The Science of What's Possible, nanoTile, TRIZAIC, and MassLynx are trademarks of Waters 
Corporation. 

All other trademarks are the sole property of their respective owner.

NOTICE 
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Introduction 

This document is designed to aid a qualified Waters Field Service Engineer (FSE) to carry out 
a full installation of a Xevo QTof MS system at a customer site. The FSE must have attended 
the official Xevo QTof MS training course and obtained the necessary certification before 
carrying out an installation.   

The customer must have completed a Xevo QTof MS Site Preparation Guide (p/n 715001948) 
before the instrument was delivered. A completed copy of the site preparation guide must be 
sent to the local Waters office before the installation can commence. The engineer must 
confirm that these requirements are met before unpacking the cartons. 

For instruments with no UPLC, the Xevo QTof MS Installation Checklist (p/n 715002003) 
must be completed during the course of the installation. If the qualification option has been 
purchased then the installation checklist is not required and instead the installation 
qualification and the operational qualification (document set p/n 715002075) documents must 
be completed.  

NOTE: The Xevo QTof MS Installation Checklist (p/n 715002003) does not 
contain the ACQUITY UPLC or nanoACQUITY UPLC checklists and 
specifications. 

If the system includes an ACQUITY UPLC or nanoACQUITY UPLC then 
either the Xevo QTof MS ACQUITY UPLC System Installation Checklist 
(p/n 715002120) or Xevo QTof MS nanoACQUITY System Installation 
Checklist (p/n 715002121) must be completed when being installed with 
a Xevo QTof MS. 

At the end of the installation, the instrument must be signed off using the final page of the 
installation checklist. A copy of this and the front page must be faxed/mailed to the local 
Waters subsidiary. 

Ensure that the customer is fully aware of the advantages of the iAssist capability within 
Connections INSIGHT which allows remote instrument troubleshooting after installation. For 
more information refer to the latest service notes on Connections INSIGHT. 

 

Figure 1  - Xevo QTof MS  

INTRODUCTION 
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Useful information and contacts 

Global Services Support (GSS) individuals are available for engineer technical assistance. 

Toll free numbers are available for contacting Manchester GSS during office hours (7:45 to 
17:15 GMT):  

 

USA and Canada 800 887 0874  

France   0800 902 342  

Italy   0800 979 283  

Sweden  0207 99 639 

United Kingdom 0800 345 7521 

Germany  0800 181 4899 

Spain   9008 12 173 

 

Outside these countries call the main Atlas Park switchboard +44 (0) 161 435 4100. 

CAUTION: These numbers are to be used by engineers only, and must not 
be given to customers.

INTRODUCTION 
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Startup procedures 

The startup procedures in the appropriate system checklists describe the basic steps required to 
set up the instrument, and the tests an FSE must demonstrate to ensure system 
performance. The installation checklist is supplied with the instrument, or is available from 
the service and support area of the Portal. 

Site preparation 

The Xevo QTof MS requires specific laboratory facilities that must be in place prior to the 
installation commencing. These prerequisites are detailed in the Xevo QTof MS Site 
Preparation Guide (p/n 715001948) which is available from the service and support area of 
the Portal. The local Waters office is responsible for ensuring that the customer has satisfied 
the criteria within this document, and that a signed copy of this document is returned to the 
relevant organization. 

System startup kits 

• Xevo QTof MS installation kit (p/n 205000594) 

• Waters QTof chemical kit  (p/n 700003276, 700004734 and 700004768) 

In addition to the items above, the Xevo QTof MS includes several consumables spares kits.  

Customer training 

Initial customer training is expected to require approximately two days and covers basic 
operation, familiarity with the instrument, cleaning, and basic maintenance. The installation 
checklist contains a series of customer training topics that must be acknowledged by the 
customer as they are covered. Applications training can be requested and will be performed 
after the installation by a local, regional, or global Waters applications specialist. 

Checking the sales order 

It is important that the contents of the shipping cartons are examined and are checked 
against the sales order. Any shortages must be reported to the local service manager and 
GSS immediately. The sales order can be obtained from the local manager or from GSS in 
Manchester. 

CAUTION: Ensure the source and backing pump options selected by the 
customer have been supplied. 

STARTUP PROCEDURES 
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Chemicals 

The Xevo QTof MS uses the Waters Q-Tof Products Chemical Kit (p/n 700004734) which 
includes a set of instructions for preparing the required standard solutions (p/n 715001491).  

The customer is required to supply HPLC grade solvents or better, and/or additives such as 
formic acid, for preparing the mobile phases for any options purchased. These requirements 
are detailed in the Xevo QTof MS Site Preparation Guide (p/n 715001948).  

Table 1 : Systems and required kit 

System Kit Required 

Systems with ACQUITY UPLC Waters ACQUITY UPLC MS Startup Solution kit (p/n 700002741) 

Systems with nanoACQUITY UPLC Waters MassPREP digestion standard Mixture 1 (p/n 186002865) 

Waters does not provide full certification for the chemical kit. If this information is required 
for the customer’s own validation procedures, then they must purchase the required samples 
prior to the installation commencing.  

 

STARTUP PROCEDURES 
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Unpacking the instrument   

The Xevo QTof MS is delivered in a number of carton/boxes. The largest carton size has a 
width of 1000 mm (39.4 in.), a depth of 1140 mm (44.9 in.), and a height of 1235 mm 
(48.6 in.). The gross weight is approximately 250 kg (551 lbs). The large carton contains the 
instrument, and must be unpacked according to the instructions below.  

A forklift truck or A-frame hoist is required for lifting and transporting the instrument. 

CAUTION: Read through the instructions before beginning to unpack the 
carton. 

Unpacking the transport cartons 

CAUTION: It is essential that the customer provides suitable equipment for 
transporting and lifting the instrument. The installation cannot 
be implemented unless this equipment is made available. 
The engineer will require assistance lifting and positioning the 
instrument. 

1. Check all shock and tilt watches. 

2. If any watchers have turned red, report to the local service manager and GSS before 
progressing any further.  

 

Figure 2  - Checking the shock and tilt indicators 

3. Carefully remove the packaging. 

4. Remove the outer foil, but leave any inner protecting material in place. 

5. Perform a visual check to ensure there is no damage to the packaging or instrument. 

STARTUP PROCEDURES 
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Lifting the instrument 

The instrument is fitted with a lifting harness, which must be used to lift the instrument from 
the shipping carton onto the bench (Figure 3). The net weight of the Xevo QTof MS is 
approximately 200 kg (441 lbs). 

WARNING: The instrument must only be lifted using lifting equipment 
capable of raising 200 kg (441 lbs) safely. The instrument must 
not be lifted manually. The lifting harness requires a minimum 
additional 300 mm (12 in.) above the highest point of the 
instrument. The lifting equipment must be capable of raising the 
instrument to sufficient height above the bench on which it is to 
be located. 

 

Figure 3  - Xevo QTof MS lifting harness 

Positioning the instrument 

1. Install the instrument upon a flat bench, preferably one that is movable.  

2. Ensure the instrument has the following clearances: 

• 600 mm (23.6 in.) to the front, back, and right of the instrument 

• Permanent clearance of 30 mm (1.2 in.) to the left of the instrument 

• Temporary clearance of 1000 mm (39.4 in.) to the left of the instrument for 
service 

3. If the instrument is placed on a moveable bench, allow 150 mm (6 in.) minimum 
clearance behind the instrument for service access and ventilation. 

STARTUP PROCEDURES 
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4. Install the external roughing pump on a level surface underneath or behind the Xevo 
QTof MS and within 1 m (3.3 ft) of the rear of the instrument chassis. 

CAUTION: To prevent overheating it is not recommended that the external 
pump is installed behind closed doors. It is recommended that 
the external pump is elevated 150 to 200 mm (6 to 8 in) above 
the floor to provide easy access during routine maintenance, for 
example, changing the pump oil.  

NOTE: If the external pump is positioned under the instrument bench, it may be 
necessary to cut an access slot (diameter 76 mm, 3 in) in the bench top 
to allow the tubing to be passed through to the instrument (Figure 4).  

The access slot may be positioned outside the footprint. The access slot 
must allow the vacuum tubes to follow a smooth radial bend when 
connected to the rear of the instrument; the diameter of the vacuum 
tubes must not be pinched or kinked in any way.  

There must be no less than 150 mm (6 in) space behind the instrument.  

 

5. Once the instrument is in its final location, remove any remaining protective packing 
material.  

STARTUP PROCEDURES 
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Instrument setup 

Setting up the system 

Connecting the fluidics waste line 

1. Connect the waste fitting (located under the instrument) to a suitable waste container. 

2. Slide a waste line over the barbed fitting of the drain located at the bottom of the 
instrument. 

CAUTION: To avoid distorting the drip tray or causing the drain cup to leak, 
support the drain cup when attaching or removing the waste line. 

 

Figure 5  - Liquid waste line connection 

3. To avoid fluid backup, perform the following procedure to ensure proper drainage of 
waste: 

a. Place the waste container below the instrument. 

b. Ensure that the drain tubes do not crimp or bend. 

c. Ensure the exit of the drain tube is not covered by waste solvent.  

NOTE: If necessary, shorten the waste tube so that no section drops below the 
top of the waste container. 

 

Figure 6  - Waste container connection 

INSTRUMENT SETUP 
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Rear panel connections 

Signal connections 

Vacuum connection 

AC power  

Conne

The exh
connec
compri
instrum

1. 

2. 

3. 

4. 

INSTRUM
Nitrogen in
 

 Collision gas Exhaust Pump relay Pilot valve 

Figure 7  - Rear panel connections 

cting the instrument exhaust line 

aust on the instrument rear panel is used to vent the source gases and must be 
ted to a suitable extraction system via the waste bottle (Figure 8). This waste system 
ses a single continuous waste line between the source and the exhaust outlet on the 
ent rear panel, which connects directly to a solvent waste trap bottle assembly. 

Connect the bottle to the 12-mm source exhaust port on the instrument rear panel 
using 12-mm PTFE tubing.  

Connect the pilot valve on the waste bottle to the instrument using 4-mm PTFE 
tubing.  

Connect the outlet of the trap bottle to the laboratory exhaust system, using the 
12-mm PTFE tubing.  

Place the exhaust bottle in the protective bottle stand.  

WARNING: The active exhaust vent must provide a minimum vacuum of 
2 millibar below atmospheric pressure (negative pressure). It 
must be capable of supporting a maximum instrument exhaust 
gas load of 2000 L/hour.  
 
The source exhaust line must be connected either to a laboratory 
fume hood or to an active exhaust system. Where a shared 
exhaust system is used, the source exhaust must be connected 
via its own exhaust spur. 

ENT SETUP 
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Outlet to lab exhaust 

Pilot valve 

Instrument exhaust 

Figure 8  - Source waste trap bottle assembly 

 

CAUTION: Severe contamination of the instrument may result if the source 
exhaust line is connected to the rotary pump exhaust line. When 
the nitrogen supply is turned off or when the nitrogen runs out, 
any rotary pump oil vapor will migrate via the source exhaust to 
the ion source and through the sample cone into the analyzer, 
causing damage. 

INSTRUMENT SETUP 
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Connecting the API gas supply 

The Xevo QTof MS requires a supply of dry, oil free nitrogen with a purity of at least 95%. 

1. Ensure the nitrogen is regulated at 7 bar (100 psi) outlet pressure. 

2. Connect the nitrogen to the API gas port on the rear panel of the instrument using the 
6-mm teflon tubing (p/n 6060732) supplied in the installation kit. 

WARNING: Use the entire 5 m length of supplied 6-mm tubing. This is a 
safety requirement and minimizes the rate of nitrogen escape 
into the laboratory in the event of a gas leak at the instrument.  

Connecting the collision gas supply 

The Xevo QTof MS requires a supply of dry, oil free argon with a purity of at least 99.997%.  

1. Ensure the argon is regulated at 0.5 bar (7 psi) outlet pressure. 

2. Connect the argon supply to the collision gas port on the instrument rear panel, using 
the ⅛-inch medical grade stainless steel tubing and Swagelok fittings supplied with 
the installation kit.  

Connecting the instrument power 

1. Connect the 2.5 m (8 ft) power cable from the power connector on the rear panel of 
the instrument to the laboratory mains supply.   

WARNING: Do not turn on the instrument power at this time.  

INSTRUMENT SETUP 
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Setting up the external pump  

The Xevo QTof MS ships with either a Varian HS602 rotary pump, or an Edwards XDS35i 
scroll pump. Follow the appropriate procedure to suit the configuration on site. See "Appendix 
A: Installing the Varian external oil mist filter" for details of fitting the oil return kit (mist 
filter). 

Setting up a rotary pump (Varian HS602) 

WARNING: Always wear protective gloves when handling pump oil. 

1. Unpack the pump and place in the final location. 

NOTE: Leave enough room around the pump to allow for service access. 

2. Install the exhaust filter and oil return tubing if not already present (see "Appendix A: 
Installing the Varian external oil mist filter").  

3. Fill the pump with oil to just below the maximum level.  

CAUTION: After initial startup, the oil level may decrease. If so, top up the 
oil level as required. 

4. Connect the rotary pump exhaust to a suitable air extraction system using the 19-mm 
PVC hose supplied in the installation kit.  

5. Connect the hose to the 25-mm nozzle on the pump. 

6. Secure the hose using a hose clip supplied with the installation kit. 

WARNING: The pump exhaust must be installed properly and must be 
monitored by the user for oil build up. 

CAUTION: Continuous instrument operation over extended periods with 
sustained solvent flow causes condensation to collect in the 
pump exhaust line. 

7. Connect the pump control cable to the pump. 

8. Connect the other end of the pump control cable to the pump relay port on the rear 
panel of the instrument. 

9. Turn on the power switch on the pump. 

10. Using the appropriate components, configure the vacuum hose as shown in Figure 9. 

INSTRUMENT SETUP 
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To exhaust system 

To rear panel 

Figure 9  - Rotary pump tubing connections 

Setting up a scroll pump (Edwards XDS35i) 

Perform the following steps to unpack and setup the pump: 

1. Gently roll the scroll pump out of its packaging to avoid unnecessary lifting.  

2. Roll the polystyrene packing case onto its top. 

3. Remove the bottom section. 

4. Roll the pump back onto its rubber feet. 

NOTE: Leave enough room around the pump to allow for service access. 

5. Connect the scroll pump exhaust to a suitable air extraction system using the 19 mm 
PVC hose supplied in the installation kit.  

6. Connect the hose to the 25-mm nozzle on the pump. 

7. Secure the hose using a hose clip supplied with the installation kit. 

WARNING: The exhaust may be connected to an existing laboratory vent 
carrying other gases, but which is separate from the instrument 
source exhaust vent. 
 
The pump exhaust must be installed properly and must also be 
monitored by the user for safe operation. 

INSTRUMENT SETUP 
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11. Connect the pump control cable to the pump. 

12. Connect the pump control cable to the pump relay port on the rear panel of the 
instrument. 

13. Ensure the ballast control on the scroll pump is set to position zero. 

CAUTION: Do not configure the scroll pump to 120 V. It requires a  
200 to 230 V, 50/60Hz supply.  

8. Before connecting the scroll pump to the mains, ensure that the mains switch on the 
pump is off. 

NOTE: This ensures that the pump will only activate when requested by the 
instrument via the pump control cable. 

14. Using the appropriate components, configure the vacuum hose as shown in Figure 10. 

 

To rear panel 

To exhaust system 

Figure 10  - Scroll pump tubing connections 

INSTRUMENT SETUP 
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Final pump configuration (scroll and rotary pumps) 

1. On the rear panel, set the pumping override switch to the upper position, Auto. 

2. Set the electronics switch to the upper position, Electronics On. 

 

Switches in 
upper 

position 

Figure 11  - Checking the rear panel switches 

NOTE: The instrument fans are not required at this time. If the fans start 
spinning, press the power button on the front panel while the remaining 
connections are made. 

WARNING: Do not use the pump override switch to pump the instrument.  

3. Connect the vacuum hose to the port on the instrument rear panel, using the 
additional NW25 elbow fitting in the installation kit, where required.  

4. Connect the power cable from the pump to the laboratory power supply. 

Other cable connections 

All cables inside the instrument are already connected, so the instrument panels do not need 
to be removed during installation. 

A null modem cable is provided in the installation kit to connect to the service bus from the 
host PC for firmware upgrades. This does not need to be connected under normal 
circumstances. 

CAUTION: Once all cables are connected, use a cable tie to keep them tidy 
and prevent a trip hazard behind the instrument. 

 

INSTRUMENT SETUP 
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Setting up the host PC  

Basic setup and installing MassLynx  

1. Unpack the host PC, LCD monitor, and other peripherals and place in the final 
location.  

2. Connect the PC components together (such as keyboard, mouse and other hardware).  

3. Ensure the voltage selection switch on the PC tower is set to the correct voltage for 
the laboratory supply.  

4. Ensure that similar selections are made for any peripheral items.  

5. Connect the appropriate regional power cables from the host PC, monitor, and 
peripherals to the laboratory mains supply.  

6. Switch on the host PC.  

7. Login to the Microsoft Windows desktop, using the administrator account 
(password = waters).  

8. Install the MassLynx software from the supplied CD (see the release notes 
instructions).  

9. If the Xevo QTof MS is not part of an ACQUITY or nanoACQUITY UPLC system, connect 
the Ethernet cable from the instrument LAN port directly to the host PC network card. 

10. Install Connections INSIGHT® and set up the connection (if applicable). 

NOTE: For details on installing Connections INSIGHT refer to the Connections 
INSIGHT Installation Guide (p/n 715001399) and Connections INSIGHT 
User Guide (p/n 715001400). Also refer to the latest service notes for 
more information.  

ACQUITY UPLC preparation (if applicable) 

1. Ensure the ACQUITY UPLC system has been unpacked and placed in the final 
configuration. 

2. Make all electrical connections as appropriate for the ACQUITY UPLC options 
purchased. 

NOTE: Refer to the ACQUITY UPLC system installation documentation for 
further details. 

3. Connect the Ethernet cable from the instrument LAN port to the Ethernet switch on 
the rear panel of the high temperature column heater module or column manager, to 
which the other ACQUITY components are connected. 
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Figure 12  - Router for ACQUITY UPLC connections 

4. Connect a stop flow contact closure cable to the gas fail output, external 
connections 2, pins 3 and 5, on the instrument rear panel. 

5. Connect the other end of the cable to connector II, pins 3 and 4, on the ACQUITY 
BSM. 

nanoACQUITY UPLC preparation (if applicable) 

1. Ensure the nanoACQUITY UPLC system has been unpacked and placed in the final 
configuration. 

2. Make all electrical connections as appropriate for the nanoACQUITY UPLC options 
purchased. 

NOTE: Refer to the nanoACQUITY System Installation Checklist 
(p/n 715001015) for further details. 

3. Connect the Ethernet cable from the instrument LAN port to the Ethernet switch 
provided with the nanoACQUITY, to which the other nanoACQUITY components are 
connected. 
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Powering on and pumping the instrument  

NOTE: Ensure that the host PC is turned on, MassLynx has been installed, and 
that all Ethernet cables have been connected.  

Turning instrument power on  
(without ACQUITY UPLC or nanoACQUITY UPLC) 

1. Press the button on the front panel to switch on power to the instrument. 

2. Check the instrument fans are spinning on the rear panel. 

3. Allow up to ten minutes for the EPC to boot succesfully. 

NOTE: The first time the EPC boots it may need to download extra information 
from the Host PC. Subsequent boot ups will occur more quickly. 

Turning instrument power on (with ACQUITY UPLC) 

1. Turn on power to the ACQUITY module containing the Ethernet switch (for example 
the high temperature heater/cooler or the column manager). 

CAUTION: The ACQUITY UPLC module which contains the Ethernet switch 
must be turned on first to allow communications to be 
established. 

2. Press the button on the front panel of the Xevo QTof to switch on its power. 

3. Check the instrument fans are spinning on the rear panel. 

4. Switch on power to the binary solvent manager. 

5. Switch on power to any additional UPLC modules. 

6. Allow up to ten minutes for the EPC to boot succesfully. 

Turning instrument power on (with nanoACQUITY UPLC) 

1. Turn on power to the Ethernet switch. 

CAUTION: The nanoACQUITY Ethernet switch must be turned on first to 
allow communications to be properly established. 

2. Press the button on the front panel to switch on power to the instrument. 

3. Check the instrument fans are spinning on the rear panel. 

4. Ensure that power is on for the binary solvent manager. 

5. Switch on power to any additional UPLC modules. 

6. Allow up to ten minutes for the EPC to boot succesfully. 
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Launching MassLynx 

NOTE: The system must complete at least one successful boot sequence before 
the Hosts file is updated with the correct IP address and "EPC" label. The 
EPC IP address may change from system to system, as the values are 
controlled by the DHCP server. 

During a ping, the host PC sends a small data packet to the EPC and 
awaits a response. The EPC can be considered fully booted when a beep 
is heard from inside the electronics unit. 

1. Launch the MassLynx software. 

NOTE: The informational messages "Instrument Present", followed by "Not 
Scanning", appears at the bottom of the main MassLynx window. 

2. Ensure that MassLynx successfully establishes communications with the instrument. 

3. Click Start Menu > Run on the host PC. 

4. Type ping epc –t to display a command prompt window showing the communication 
status of the instrument.  

Xevo QTof LEDs 

The front panel LEDs display information regarding the power and pump status of the 
instrument. 

Table 2 : LED indications 

LED Type Mode        Color Description 

Green 
 

Instrument is in Operate 

Off 
 

Instrument is in Standby 

Red 
 

RF trip 

Flashing red  
(1 Hz) 

 
Instrument is not at vacuum 

Amber 
 

Source Standby * 

Flashing green 
 

Instrument in Operate, with pump override on 

Power 

Flashing amber 
 

Instrument in Standby, with pump override on 

NOTE: The Source Standby indication is available only if the lens/control PCB 
firmware is version 4258827PDL or later. 
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Fitting the source 

1. Mount the source supplied with the instrument and fit the ESI probe/sample sprayer 
as applicable. 

2. Connect all cables from the source to the instrument front panel. 

3. Close the sliding panel. 

4. Connect the outlet line from the sample fluidics to the sample (analyte) probe. 

5. Connect the outlet line from the reference fluidics to the LockSpray probe.  

6. Place the two long orange PEEK lines from the fluidics (reference valve port 6, analyte 
valve port 2) into a reservoir of a suitable, clean wash solvent (such as  
50:50 methanol/water).  

CAUTION: Do not place the wash solvent reservoir, or any other solvents, 
on top of the instrument. 

7. Purge the fluidics a minimum of three times with the wash solvent. 

Fluidics connections 

NOTE: Fluidics connections are complete when receiving an instrument for 
installation. It is still necessary to supply the wash reservoir, and 
connect the appropriate lines to the sprayers.  

 

Figure 13  - Fluidic connections 
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Preparing the instrument for use 

The instrument must always be started up through the MassLynx MS Console so that the 
proper sequence of events is observed. IntelliStart facilitates instrument start up. 

1. Click  in the main MassLynx window to launch the MS Console page. 

2. Click  in the MS Console page to prepare the instrument for use. 

NOTE: There may be a delay of several seconds before the pump switches on. 
 
The instrument pumps down, and IntelliStart monitors the vacuum. 
Once the vacuum has reached the required level the MCPs are 
automatically conditioned. Once conditioning is completed, the 
instrument is in Operate. The API, collision gases, and source voltages 
are started automatically. 
 
Turbo pump speeds are expected to reach 100% within 5 minutes. 

CAUTION: The instrument must be started correctly, otherwise important 
software flags will not be set. This may cause the instrument to 
perform incorrectly during later tests.  

NOTE: On systems with a scroll pump, it is normal to see black powder 
collecting in the scroll pump exhaust line after initially turning the pump 
on. This is from the PTFE composite tip seals within the pump, which 
produce some dust during the initial run-in period. 

3. Open the MS Tune page from the Console window.  

4. Check all Tune page readbacks are correct. 

5. Check the capillary voltage readback is present.  

6. Click on the Source menu and select the correct source type as supplied with the 
instrument. 

Checking the source exhaust flow 

To ensure that there is flow from the source exhaust, perform the following procedure. 

1. Attach a spare length of tubing to the waste bottle exhaust. 

2. Place the free end in a beaker of water.   

3. Turn on the API gas using the MassLynx software to produce bubbles from the end of 
the tubing in the water.  

NOTE: Ensure all sources and probes supplied pass the source pressure test run 
through IntelliStart (excludes the NanoFlow options). 

4. While the instrument attains a suitable vacuum, complete the plumbing of the 
ACQUITY or nanoACQUITY. 
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Performance tests 

During the installation the instrument must be tuned and tested to provide the customer  
with the following items: 

• documented evidence of the instrument performance (verification tests) 

• a fully working tune file containing the optimized settings for both Positive and 
Negative Ion modes 

• documented evidence of the system performance, including UPLC (where 
applicable) 

CAUTION: The engineer must read this entire section carefully before 
progressing with the specifications. 

The instrument EPC contains a flash ROM which contains the optimized system setting tune 
parameters from factory test.   

1. In the MassLynx Tune page, click Setup > System View. 

2. Type access as the password. 

3. Click File > Factory Defaults Import to load optimized system test tune 
parameters. 

System settings are saved to the host PC registry and have independent settings for Positive 
Ion mode and Negative Ion mode. This structure then provides the following functionality: 

• IPR file containing sample dependent parameters. These do not affect the TOF 
resolution and TOF sensitivity. 

• System parameters containing instrument dependant parameters.  

CAUTION: Instrument dependant parameters affect the TOF resolution and 
TOF sensitivity.  

Recalling a saved IPR file, or selecting a new IPR file, does not reset the TOF tuning, affect 
the Veff value or change parameters such as pusher offset. Therefore, unless the system 
settings have been altered, the instrument TOF tuning will remain stable. 

CAUTION: The system settings must be checked for each of the primary 
modes as part of the installation. 

PERFORMANCE TESTS 



715001949 REV. F COMPANY CONFIDENTIAL - FOR INTERNAL USE ONLY 31 OF 157 

1. Name the working tune file that is to be used as YAAXXX.ipr (where XXX is the 
instrument serial number). 

2. Save it within the Acqudb folder inside Commission.pro. 

NOTE: For guidance on instrument tuning refer to "Appendix B: Instrument 
tuning". 

A Q-Tof Products Sample Kit (p/n 700004734) is shipped with the instrument. Refer to 
document p/n 715001491 to prepare the samples required for the installation. 

For instruments purchased with the NanoLockSpray source, refer to the Xevo QTof MS 
Operator’s Overview and Maintenance Guide (p/n 71500174502) for details on assembling 
the Sample (analyte) and LockSpray sprayers. This can be completed while the instrument is 
waiting for vacuum. 

For systems with ACQUITY or nanoACQUITY configured, turn off the UPLC triggering while 
running the MS install tests, by performing the following procedure: 

1. Open the Inlet Method editor 

2. Click Tools > Instrument. 

3. Click Events and Triggering. 

4. Clear the Event 1 checkbox.  

NOTE: This must be re-enabled to run the LC-MS system tests.  
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Setting up the Commission Project for installation 
 

The Commission.pro project contains predefined sample lists in order to run the installation 
specifications. 

1. Click File > Open Project… 

 

Figure 14

Figure 15

Figure 16

  - Opening a project 

2. Click Yes to the pop up message. 

 

  - Responding to message 

3. Click Commission.pro and click OK. 

 

  - Selecting a project  
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Initial setup 

1. Click System > Flow Sensor Calibration. 

2. Record the flow sensor calibration values in the Xevo QTof MS Installation Checklist 
(p/n 715002003).  

NOTE: The calibration may take a few moments to appear.  

3. Thoroughly rinse the 30-mL fluidics vials with methanol.  

4. Ensure the fluidics tubing to the vials is pulled through the front panel sufficiently to 
reach the bottom of each vial.  

5. Fill each vial with approximately 15 mL of methanol. 

6. Install the vials in the instrument. 

7. On the MS Console, click Purge to purge all fluidics lines to waste.  

8. Remove the vials. 

9. Refill the fluidics vials as follows:  

• A - [Glu1]-fibrinopeptide B 50 fmol/µL 

• B - leucine enkephalin 200 pg/µL 

10. From the MS Console, purge the sample fluidics from vial A. 

11. Purge the reference fluidics from vial B. 

12. Set the sample and reference fluidics divert valves to Infusion. 

13. Infuse [Glu1]-fibrinopeptide B and observe the resolution on the 785 Da peak (positive 
ion) in the non-storage peak display.  

NOTE: If required, acquire Instrument_Setup_Pos in the sample list and 
measure the resolution in the spectrum window. 
 
The positive ion resolution must be >9000.  

14. Switch to Negative Ion mode. 

15. Observe the resolution on the 783 Da peak.  

NOTE: If required, acquire Instrument_Setup_Neg in the sample list and 
measure the resolution in the spectrum window. 
 
The negative ion resolution must be >9000. 
 
If the resolution in the relevant mode is less than the expected value, 
instrument tuning may be required. Perform the relevant "Detector gain 
test", set the Veff value and refer to "Appendix B: Instrument tuning" for 
a guide to instrument tuning. 
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Detector gain test (Positive Ion mode) 

NOTE: The aim of this procedure is to verify that the signal threshold value set 
in the acquisition setup parameters enables a suitable detector plateau 
voltage to be achieved.  

1. Ensure the working tune file YAAXXX.IPR is open.   

2. Select the non-storage TOF tune window.  

3. Ensure the Tune page is in System View for the following test. 

4. Click the Fluidics tab. 

5. Click LockSpray in the Sprayer Position drop-down list to switch the baffle to the 
LockSpray position and infuse leucine enkephalin from bottle B. 

6. Set the infusion flow rate to 20 μL/min. 

7. Click System > Acquisition Settings, and ensure the signal threshold is set to a 
suitable value between 35 and 120 mV. 

8. Select the Enable Manual Controls check box for the detector voltage. 

NOTE: A beam is visible on the TOF peak display.  

9. Increase the detector voltage from 1500 to 2200 V in 100 V increments, noting the 
voltage at which a beam can first be observed 

10. At each increment ensure that the intensity of the leucine peak at 556 Da is less than 
200 counts per second.  

NOTE: Reduce the capillary voltage if required to achieve a suitable number of 
counts. 

11. Acquire MCP_Gain_Pos from the sample list. 

12. On the spectrum window, right-click and drag across the main leucine enkephalin peak 
to display the extracted mass chromatogram of that peak, as shown in Figure 17: 

 

Figure 17  - Main leucine enkephalin peak 
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13.  Reset the detector to the lowest voltage where a beam was observed.  

14. Increase the detector to 2200 V, in 50 V increments, waiting approximately 
30 seconds at each voltage. 

NOTE: Once the chromatogram reaches a plateau at 2200 V or less, the 
detector voltage is the minimum value to be used (Figure 18). 

 

Figure 18

Figure 19

  - Example of detector gain measurement. 

15. Print a labelled copy of the detector gain test as shown in Figure 19. 

16. Record the detector value (along with the TDC signal threshold) to be used in the 
Xevo QTof MS Installation Checklist (p/n 715002003). 

 

  - Correctly labelled detector gain test 
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17. Click System > Auto Values to open the Auto Values dialog box (Figure 20). 

18. Enter the chosen detector voltage for the Positive Ion. 

19. Click Update, then Close. 

 

Figure 20  - Auto values dialog box 

CAUTION: Do not adjust Auto Values for Collision Energy and Collision Cell 
Gas Flow.  

20. On the Tune page, deselect Enable Manual Controls for the detector voltage and 
collision gas flow. 

Checking Veff value (Positive Ion mode)  

NOTE: Continue to infuse leucine enkephalin through the LockSpray sprayer 
and continue to use the working tune file in System view. 

1. Setup the non-storage peak display to scan from 200 to 1000, with a scan time of 
1 second.  

2. Ensure a beam is visible on the TOF peak display.  

3. If required, reduce the capillary voltage to avoid deadtime (average ion count of 
<200 counts per second). 

4. Observe the nominal mass error on the first isotope of the singly charged leucine 
enkephalin peak (556.2771 Da).   

5. If the error is less than 0.1 Da, no further action is required. Otherwise, perform the 
following steps. 

6. Open the Acquisition Setup dialog box (Figure 21). 
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7. Select the Calculate and set Veff check box. 

 

Figure 21  - Acquisition Setup dialog box 

8. Enter the reference mass (556.2771) and measured mass. 

9. Click Calculate to compute the new value automatically. 

10. Click Update, then click Close. 

11. Check the nominal mass error on the first isotope of the singly charged leucine 
enkephalin peak is less than 0.1 Da.  

12. If required repeat steps 8 to 10 until the nominal mass accuracy is less than 0.1 Da. 

Detector gain test  (Negative Ion mode) 

NOTE: The aim of this procedure is to verify that the signal threshold value set 
in the acquisition setup parameters enables a suitable detector plateau 
voltage to be achieved.  

1. Ensure the working tune file YAAXXX.IPR is open.   

2. Select the non-storage TOF tune window.  

3. Ensure the Tune page is in System View for the following test. 

4. Switch the baffle to LockSpray position to infuse leucine enkephalin from bottle B. 

5. Click System > Acquisition Setup, and ensure the signal threshold is set to a 
suitable value between 35 and 120 mV. 

6. Select the Enable Manual Controls check box for the detector voltage. 

NOTE: A beam is visible on the TOF peak display.  
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7. Increase the detector voltage from 1500 to 2200 V in 100 V increments noting the 
detector voltage at which a beam is first observed. 

8. At each increment ensure that the intensity of the leucine peak at 554.2615 Da is less 
than 200 counts per second.  

NOTE: Reduce the capillary voltage if required to achieve a suitable number of 
counts. 

9. Acquire MCP_Gain_Neg from the sample list.  

10. On the spectrum window, right-click and drag across the main leucine enkephalin 
peak to display the extracted mass chromatogram of that peak, as shown in Figure 
22. 

 

Figure 22  - Main leucine enkephalin peak 

11. Reset the detector to the lowest voltage where a beam was observed.  

12. Increase the detector to 2200 V, in 50 V increments, waiting approximately one 
minute at each voltage. 

13. Once the chromatogram reaches a platea at 2200 V or less, the detector voltage on 
reaching the plateau is the minimum value to be used (Figure 23). 
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Figure 23

Figure 24

  - Example of detector gain measurement 

14. Print a labelled copy of the detector gain test as shown in Figure 24. 

15. Record the detector value (along with the TDC signal threshold) to be used in the 
Xevo QTof MS Installation Checklist (p/n 715002003). 

 

  - Correctly labelled detector gain test 

16. Click System > Auto Values to open the Auto Values dialog box (Figure 25). 

17. Enter the chosen detector voltage for the positive ion. 

18. Click Update, then Close. 
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Figure 25  - Auto values dialog box 

CAUTION: Do not adjust Auto Values for Collision Energy and Collision Cell 
Gas Flow.  

19. On the Tune page, deselect the Enable Manual Controls check box for the detector 
voltage and collision gas flow. 

Checking Veff value (Negative Ion mode)  

NOTE: Continue to infuse leucine enkephalin through the LockSpray sprayer 
and continue to use the working tune file in System view. 

1. Setup the non-storage peak display to scan from 200 to 1000, with a scan time of 
1 second.  

2. Ensure a beam is visible on the TOF peak display.  

3. If required, reduce the capillary voltage to avoid deadtime (average ion count of 
<200 counts per second). 

4. Observe the nominal mass error on the first isotope of the singly charged leucine 
enkephalin peak (554.2615 Da).   

5. If the error is less than 0.1 Da, no further action is required. Otherwise, perform the 
following steps. 

6. Open the Acquisition Setup dialog box (Figure 21). 

7. Select the Calculate and set Veff check box for the negative ion. 

8. Enter the reference mass (554.2615 Da) and measured mass. 

9. Click Calculate to compute the new value automatically. 

10. Click Update, then click Close. 

11. Check the nominal mass error on the first isotope of the singly charged leucine 
enkephalin peak is less than 0.1 Da.  

12. If required, repeat steps 8 to 10 until the nominal mass accuracy is less than 0.1 Da. 

13. Exit System View. 

14. Select the save option Both Tuning Parameters and System Settings. 
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Quad check 

The procedure requires the samples described in Table 4. 

Table 3 : Quad check samples 

Sample        Reservoir Flow rate Sprayer 

50 fmol/µL [Glu1]-fibrinopeptide B A 

200 pg/µL leucine enkephalin B 

5 µL/min 

(0.5 µL/min for 
NanoFlow) 

Sample sprayer 

NOTE: If quad tuning is required, use sodium iodide (2 µg/µL) provided in the 
sample kit. 

1. Ensure the instrument is in Positive Ion mode. 

2. Ensure the API and collision gases are turned on. 

3. Switch the baffle position to Sample sprayer. 

4. Click the Instrument tab and ensure the LM Resolution slider is set to 4.7. 

5. Fill the sample fluidics from Vial B, and infuse 200 pg/µL leucine enkephalin at 
5 µL/min.  

6. Acquire Quad_Check_1 from the sample list. 

7. Compare the sensitivity of the 556 peak in function 1 and function 2.  

NOTE: In MS/MS mode, the ion count must be >60% of the ion count in MS 
mode.  

8. Fill the sample fluidics from vial A, and infuse 50 fmol/µL [Glu1]-fibrinopeptide B 
through the sample sprayer at 5 µL/min.   

9. Acquire Quad_Check_2 from the sample list. 

10. Compare the sensitivity of the 785 peak in function 1 and function 2.  

NOTE: In MS/MS mode, the ion count must be >70% of the ion count in MS 
mode. 

11. If the ion count is >70% of the ion count, continue at step 28. Otherwise, continue by 
checking the sodium iodide peaks in the following steps.  

12. Fill vial C with 2 µg/µL sodium iodide as provided in the sample kit.  

13. Fill the sample fluidics (fill volume 250 µL) from vial C (containing sodium iodide) and 
infuse at 5 µL/min.  

14. Ensure the sodium iodide signal is seen in the TOF non-storage peak display. 

15. Click Acq Mode > Quadrupole to switch to the quad Tune page. 
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16. Set the masses on the Tune page as shown in Figure 26. 

 

Figure 26

Figure 27

  - Tune page quad mass selection 

17. Click on the Instrument tab and set the LM Resolution and HM Resolution sliders to 15.   

18. Right-click in the peak display and select Intensity > Normalise Data.  

19. Right-click and select Intensity > Absolute Intensity. 

20. The four peaks appear as in Figure 27. 

 

  - Tune page peak display 

21. Zoom in on the biggest peak in each window until only that peak is displayed.  

22. Right-click on the peak display and deselect Intensity > Normalise Data.  
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23. Increase the gain of each window so the whole peak can be seen (Figure 28).  

 

Figure 28  - Zoomed-in quad peak display 

NOTE: Veff must be set correctly for the peaks to appear at the actual mass 
values selected in the Tune page (the Tune page is displaying TOF data 
of four concurrent MS/MS functions). Peaks appearing within 0.4 to 0.7 
Da of the correct mass are acceptable.  

24. If the ion count (measured at 10) is ≤70% of the ion count, tune the quad 
parameters. 

NOTE: Refer to the Xevo QTof Quad PCB Technical Reference sheet for further 
information on tuning the Quad. 

25. Ensure the MS/MS transmission is >70%. 

CAUTION: Do not adjust the Linearity slider. The default value of 52.70 
must be used at all times.  

NOTE: The data displayed is TOF data, so adjusting the Quad tuning sliders only 
increases or decreases the peak intensity. Do not expect the peak mass 
position to change as it would on a point detector.  

26. Repeat steps 1 to 10 to ensure the MS/MS transmission: 

• is >60% of the MS mode transmission (for leucine enkephalin) 
• is >70% of the MS mode transmission (for [Glu1]-fibrinopeptide B) 

27. Click Save Calibration.  

28. Print the Tune page and label with the Quad setup parameters on the Quadrupole tab.  

29. Record the Quad setup parameters in the Xevo QTof MS Installation Checklist 
(p/n 715002003). 

30. Click the Instrument tab. 

31. Ensure the LM Resolution slider is set to 4.7. 

32. Click Reservoir > Wash  to clean the infusion lines.  

33. If sodium iodide has been used, fill vial C with 50:50 methanol/water and purge the 
sample fluidics line. 
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Positive Ion mode setup 

This section defines the instrument dependant parameters used when performing the Positive 
Ion mode verification test.  

For all procedures in this section, ensure these conditions are met: 

• Instrument is in Operate 

• API and collision gases are turned on  

• Tune page is set to Positive Ion mode 

These settings appear as in Figure 29. 

 

Figure 29  - Positive Ion mode icons 

The procedures require the samples described in Table 4. 

Table 4 : Positive Ion mode setup samples 

Sample        Reservoir Flow rate Sprayer 

50 fmol/µL [Glu1]-fibrinopeptide B A Sample sprayer 

200 pg/µL leucine enkephalin B 

5 µL/min 

(0.5 µL/min for 
NanoFlow) 

LockSpray/nanoLockSpray 
sprayer 

1 pmol/µL [Glu1]-fibrinopeptide B C For calibration 

NOTE: The leucine enkephalin concentration can be adjusted to give a suitable 
number of counts, between 0.005 and 0.4 IPP. 

1. Set the Quad Profile as in Figure 30. 
 

 

Figure 30  - Quad Profile 
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2. Set the RF Settings as in Figure 31. 

 

Figure 31

Figure 32

  - RF Settings 

3. Set Acquisition Setup parameters as in Figure 32. 

 

  - Acquisition Setup parameters 

CAUTION: Do not adjust the Target Enhancement parameters; these 
defaults are part of the system settings. 

4. Exit System View. 

5. Select the save option Both Tuning Parameters and System Settings. 
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IntelliStart 

LockSpray source setup (Positive Ion mode) 

1. Ensure the baffle is in the LockSpray position. 

2. Open the MS console, and click Configure > Configuration Mode. 

3. Select the LockSpray Source Setup check box then click Start. 

Figure 33  - Setting up LockSpray source set up in IntelliStart 

4. On the initial wizard screen click Next. 

5. Select the MS/MS lockmass compound Leucine Enkephalin (system test) from the 
drop-down list.  

6. Ensure the leucine enkephalin lockmass sample is flowing through the LockSpray 
sprayer.  

7. Click Next. 

8. From the Setup Type window, select the Automatic check box to allow source 
conditions to be optimized automatically. 

9. Click Next. 

NOTE: For further information on the other choices, see "Appendix D: 
LockSpray source setup". 

10. Select the Automatic check box to allow IntelliStart to set the flow rate. 

NOTE: Automatic sets the reference fluidics to flow at 50 µL/min. For 
nanoLockSpray, Automatic uses 0.5 µL/min.  
 
For further information on the other choices, see "Appendix D: 
LockSpray source setup". 
 
The system is now ready to optimize the source conditions for the 
lockmass profile specified.  

11. Click Start. 
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The IntelliStart software automatically sets up the source conditions for positive and Negative 
Ion modes. The values chosen are written automatically into the LockMass profile. This 
means that whenever the profile is used in an acquisition, these parameters are set on the 
LockMass sprayer.  

NOTE: The values saved in the LockMass profile can only be overwritten by 
repeating the whole of this procedure.  

When successfully completed, the MS Console displays the green check mark (Figure 34). 
The completed lockmass profile is available for selection in the LockMass window when 
creating new MS methods. 

Figure 34

Figure 35

  - Confirmation that source conditions are setup 

Creating a calibration (Positive Ion mode) 

Perform the following procedure to create an automatic calibration using IntelliStart.   

1. Open the MS Console, and check Configure > Configuration Mode. 

2. Select the Create Calibration check box. 

3. Click Start. 

  - Creating calibration using IntelliStart 

4. On the initial wizard screen, click Next. 
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5. Click Calibration Profile Editor….  

Figure 36

Figure 37

  - Accessing the Calibration Profile Editor 

6. In the Calibration Profile Editor window, click File > New.  

 

 

  - Calibration Profile Editor window 

7. Type Commission as the calibration profile name. 

8. Set the parameters required: 

• Mass range 150 to 1500 Da 

• Automatic calibration 

• Positive polarity enabled, with reference compound [Glu1]-fibrinopeptide B 

• Negative polarity disabled 

9. Click OK. 
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10. Select the Commission calibration profile in the drop down list. 

NOTE: A red triangle indicates the calibration profile is defined, but has not yet 
been calibrated.  

 

Figure 38  - Creating a calibration profile 

11. Click Next. 

12. On the Commission page, set the following parameters: 

• Calibrate positive ion 

• Display report 

• Make Calibration profile Active 

13. Click Next for the data acquisition options to be automatically populated by 
IntelliStart. 

14. Click Next. 

15. Select the Automatic check box to define how the fluidics will be controlled (Figure 
39). 

NOTE:  Automatic sets a default flow rate of 20 µL/min. 

16. Click Next. 
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Figure 39  - Commission page 

17. Set the acceptance criteria for the automatic calibration residual mass to 10 ppm.  

18. Click Next. 

19. Ensure the baffle is in the Sample position. 

NOTE: The system is now ready to perform automatic calibration.  

20. Ensure there is calibrant sample [Glu1]-fibrinopeptide B in vial C.  

21. Click Start. 

NOTE: When starting an automatic or assisted calibration, IntelliStart 
automatically loads the blank calibration Uncal.cal before acquiring any 
new data. 

The IntelliStart window displays the current status of the calibration process during the 
following automatic steps: 

• Previous calibration is removed by loading Uncal.cal. 

• An intensity check is performed. If required, the instrument uses the DRE lens to 
achieve a suitable intensity (I.P.P. value) on the calibrant sample. 

• Acquiring data. Once sufficient data is obtained on the least intense peak as 
defined in the calibrant reference file, the peak picking application creates the 
calibration.  

A report screen is generated (Figure 40) displaying the result of the calibration process. A 
successful calibration (with a result inside the threshold acceptance criteria set above) 
produces a green tick in the header. Further details of the calibration data are provided 
further down the screen. 
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Figure 40

Figure 41

  - Calibration details 

When creating a calibration, the RMS mass difference achieved is expected to be 
approximately 1 ppm. If the RMS mass difference is much greater than this, investigate, then 
repeat the calibration process. 

The IntelliStart window also details the successful completion of the calibration.  

 

  - Confirmation of calibration 

Calibration check 

Use the IntelliStart automatic Calibration Check to demonstrate the quality of the automatic 
calibration.  

1. Open the MS Console, and click Configure > Normal Mode. 

2. Select the Calibration Check check box. 

3. Click Start. 

4. Click Next on the initial screen. 
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5. Select the Commission calibration created in "Creating a calibration (Positive Ion 
mode)" from the drop-down list.  

NOTE: This selects which calibration profile to check. Only those calibration 
profiles that have already been calibrated (shown by a green tick) can be 
checked through IntelliStart. Manual calibrations (.cal files made in 
Custom mode) cannot be checked using IntelliStart. 

6. Click Next. 

7. Ensure the Positive Ion check box is selected. 

8. Click Display Report.  

9. Click Next. 

10. On the Check Calibration - Commission page, set the following parameters: 

• acquire data with LockMass 

• LockMass compound is leucine enkephalin (system test) 

• LockSpray fluidics set to Automatic  

11. Click Next. 

12. Set the Calibration Check Acceptance Criteria to 3.0 ppm RMS residual mass error. 

13. Click Next. 

CAUTION: Before IntelliStart checks the calibration, ensure the samples 
required are in the appropriate fluidics vials as described on 
screen.  

14. Click Start. 

The IntelliStart window displays the current status of the calibration check process during the 
following automatic steps: 

• An intensity check is performed. If required, the instrument uses the DRE lens to 
achieve a suitable intensity (I.P.P. value) on the calibrant sample. 

• Acquiring sample and LockMass data. Once sufficient data is obtained, LockMass 
corrected data is presented in the IntelliStart report. 
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A report screen is generated (Figure 42) displaying the result of the calibration check. A 
successful calibration (with a result inside the threshold acceptance criteria set above) 
produces a green tick in the header. Further details of the calibration data are provided 
further down the screen. 

 

Figure 42  - Calibration check details 
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Positive Ion mode MS system specification 

The performance of the instrument is assessed using data from two MS/MS (switching) 
functions from a sample list acquisition; one with high collision energy and the other with low 
collision energy. 

The procedures require the samples described in Table 5. 

Table 5 : Positive Ion mode setup samples 

Sample        Reservoir Flow rate Sprayer 

50 fmol/µL [Glu1]-fibrinopeptide B A Sample sprayer 

200 pg/µL leucine enkephalin B 

5 µL/min 

(0.5 µL/min for 
NanoFlow) LockSpray sprayer 

The resulting signal height is greater than 130 counts per second (centered data) on the 
most intense y sequence ion from the MS/MS spectrum of the doubly charged precursor ion 
(m/z 785.8).   

The mass resolution is greater than 9000 (FWHM), measured on the doubly charged 
precursor ion (m/z 785.8). 

The RMS error of the y sequence ions (free from interferences) in the MS/MS spectrum within 
the mass range 150 to 1500 is less than 3 ppm when using an external lockmass. 

1. Open the following sample list: Commission_ESI.SPL (Figure 43).  

NOTE: Pre-defined sample lists for installation are located in the folder 
C:\MassLynx\Commission.pro\Sampledb. 
 
If the parameters in the Commission_Pos.exp are mistakenly altered, 
the default settings can be found in "Appendix E: ESI method 
parameters". 
 
Collision energy in function 2 is tunable (usually set with the value used 
during calibration above, between 28 to 32 V). 

2. Open the Commission_Pos.exp file. 

3. Select the Leucine (system test) Lockmass profile defined above before performing the 
specification. 

 

Figure 43  - Example sample list for ESI Specifications 

4. Infuse 50 fmol/µL [Glu1]-fibrinopeptide B (bottle A) from the sample fluidics. 

5. Infuse leucine (bottle B) from the reference fluidics. 
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CAUTION: The fluidics syringes require enough sample to allow at least 20 
minutes of acquisition time.   

6. Highlight samples ESI_001_POS to ESI_003_POS. 

7. Click   and select the Acquire Sample Data only check box. 

8. Wait for the acquisition process to complete.  

NOTE: The instrument passes Positive Ion mode specification when the results 
meet the criteria specified. 

9. Display functions 1 to 3 in the chromatogram for file ESI_001_POS. 

10. Combine all scans in function 1 and calculate the resolution (FWHM) at m/z 785.8. 

NOTE: To pass the specification the FWHM resolution on the doubly charged 
precursor at 785.8 m/z must be greater than 9000. 
 
The ResCalc.exe program can be found in the following location: 
C:\MassLynx\SpectrumTools. 

11. Combine all scans in function 2 and save the spectrum. 

12. In the spectrum window, click Process > Automatic Peak Detection. 

13. Complete the display as shown in Figure 44. 

 

Figure 44  - Automatic Peak Detection 

NOTE: The resulting signal height of the 684.3 m/z must be greater than 130 
counts per second (centered data) to pass the specification. 
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14. In the spectrum window, click Edit > Copy spectrum list. 

15. Use the MassDiff.exe program to calculate the mass errors.  

NOTE: The MassDiff program can be found in the following location: 
C:\MassLynx\SpectrumTools. 

16. In the MassDiff program, click Options > Input Options and set the following 
parameters: 

•  Use Mass Window 

• Low Mass 150 

• High Mass 1500 

• Peaks will be excluded 150 mDa 

• Ignore peaks below 100 counts 

17. Click Apply, then OK. 

18. Open ESI_GFP_MSMS.ref as the reference file to be used in the program. 

NOTE: The instrument meets the specification when the RMS error of the y 
sequence ions (free from interferences) in the MS/MS spectrum within 
the mass range 150 to 1500 is less than 3 ppm when using the external 
lockmass. 
 
The RMS error across all y sequence ions is the important result. 
Individual peaks must not be removed from the calculation to improve 
the result unless the data has been examined and there is a valid reason 
to do so, such as insufficient intensity or a peak interference. Annotated 
spectra showing any peaks removed and the reason for removing them 
must be printed and included with the specification result.  
 
The following equation calculates the RMS error, where Eppm is the ppm 
error, and n is the number of masses considered. 

n
E

RMS ppm∑=
2)(

 

19. Click the Load from Clipboard icon  and copy the peak list into the MassDiff 
program. 

POSITIVE ION MODE MS SYSTEM SPECIFICATION 



715001949 REV. F COMPANY CONFIDENTIAL - FOR INTERNAL USE ONLY 57 OF 157 

20. Repeat steps 4 to 18 for files ESI_002_POS and ESI_003_POS. 

NOTE: Record the results of all three runs in the performance specification in 
the appropriate system installation checklist, then print and annotate the 
data, as in Figure 45. 

Figure 45  - Annotated spectra for Positive Ion mode MS system specification 
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Negative Ion mode setup 

This section defines the instrument dependant parameters used when performing the 
Negative Ion mode verification test.  

For all procedures in this section, ensure these conditions are met: 

• Instrument is in Operate 

• API and collision gases are turned on  

• Tune window is set to Negative Ion mode 

These settings appear as in Figure 46. 

 

Figure 46  - Negative ion mode icons 

The procedures require the samples described in Table 6. 

Table 6 : Negative ion mode setup samples 

Sample        Reservoir Flow rate Sprayer 

250 pg/µL raffinose A 
5 µL/min 

(0.5 µL/min for 
NanoFlow) 

Sample sprayer 

0.5 mM sodium formate C Defaults to 20 µL/min Calibration only 

1. Set the Quad Profile as in Figure 47. 
 

 

Figure 47

Figure 48

  - Quad Profile 

2. Set the RF Settings as in Figure 48. 

  - RF Settings 
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IntelliStart 

Creating a calibration (Negative Ion mode) 

CAUTION: Calibrate the instrument in Negative Ion mode before running 
the specification.  

1. Purge the sample fluidics using the calibrant sample sodium formate in vial C. 

2. Open the MS console, and click Configure > Configuration Mode. 

3. Select the Create Calibration check box. 

4. Click Start. 

Figure 49  - Lockspray source setup in IntelliStart 

5. On the initial wizard screen, click Next. 
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6. Select the Small Molecules calibration profile from the drop-down list (Figure 50). 

 

Figure 50  - Accessing the Calibration Profile Editor 

NOTE: A red triangle indicates the calibration profile is defined, but has not yet 
been calibrated.  

7. Click Next. 

8. On the Callibration Options page, set the following parameters: 

• Calibrate negative ion 

• Display report 

• Make Calibration Profile Active 

9. Click Next. 

NOTE: The data acquisition options are automatically populated by IntelliStart.  

10. Ensure MS mode and Collision Energy off are selected.  

11. Click Next. 

12. Click Automatic fluidics control (Figure 51). 

13. Click Next. 
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Figure 51  - Commission page 

14. Set the acceptance criteria for the automatic calibration residual mass to 10 ppm.  

15. Click Next. 

NOTE: The system is now ready to perform automatic calibration.  

16. Click Start. 

NOTE: When starting an automatic or assisted calibration, IntelliStart 
automatically loads the blank calibration Uncal.cal before acquiring any 
new data. 

The IntelliStart window displays the current status of the calibration process during the 
following automatic steps: 

• Previous calibration is removed by loading Uncal.cal. 

• An intensity check is performed. If required, the instrument uses the DRE lens to 
achieve a suitable intensity (I.P.P. value) on the calibrant sample. 

• Acquiring data. Once sufficient data is obtained on the least intense peak as 
defined in the calibrant reference file, the peak picking application creates the 
calibration.  

A report screen is generated (Figure 52) displaying the result of the calibration process. A 
successful calibration (with a result inside the threshold acceptance criteria set above) 
produces a green tick in the header. Further details of the calibration data are provided 
further down the screen. 
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Figure 52

Figure 53

  - Calibration details 

When creating a calibration, the RMS mass difference achieved is expected to be 
approximately 1 ppm. If the RMS mass difference is much greater than this, investigate, then 
repeat the calibration process. 

The IntelliStart window also details the successful completion of the calibration.  

 

  - Confirmation of calibration 

NOTE: If there is any issue passing the automatic calibration, ensure the 
sample cone voltage is set to give a good distribution of sodium formate 
peaks across the mass range, and that relative intensities are similar to 
those quoted in the reference file. 
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Negative Ion mode MS system specification 

The performance of the instrument is assessed using data from an MS/MS function with high 
collision energy (21 V) from a sample list acquisition. 

The procedures require the sample described in Table 7. 

Table 7 : Negative Ion mode setup sample 

Sample        Reservoir Flow rate Sprayer 

250 pg/µL raffinose A 
5 µL/min 

(0.5 µL/min for 
NanoFlow) 

Sample sprayer 

The resulting signal height is greater than 130 counts per second (centered data) on the 
singly charged daughter ion (m/z 179.1). 

The mass resolution is greater than 8000 (FWHM), measured on the singly charged raffinose 
ion (m/z 503.2). 

1. Ensure the Tune page is in TOF MS mode and displays the   image. 

2. Set the non-storage peak display to scan from 200 to 1000, with a scan time of 
1 second.  

3. On the non-storage peak display, tune the source parameters to give maximum 
sensitivity on the singly charged precursor ion (m/z 503.2). 

4. Check the resolution on the singly charged raffinose ion is >8000. 

5. Ensure the fluidics syringe contains enough sample to allow at least 20 minutes of 
acquisition time.  

6. In the sample list, highlight samples ESI_004_NEG to ESI_006_NEG. 

7. Click . 

8. Click Acquire Sample Data only. 

NOTE: If the parameters in the Commission_Neg.exp are altered, the default 
settings can be found in "Appendix E: ESI method parameters". 

9. Once the acquisitions are complete, process the data as described in the following 
steps:  

NOTE: The instrument passes Negative Ion mode specification when the results 
meet the criteria specified. 

10. Display the chromatogram for file ESI_004_NEG. 
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11. Combine all scans in function 1 and calculate the resolution (FWHM) at 503.2 Da. 

NOTE: To pass the specification the FWHM resolution must be greater than 
8000. 
 
The ResCalc.exe program can be found in the following location: 
C:\MassLynx\SpectrumTools. 

12. In the spectrum window, click Process > Automatic Peak Detection…. 

13. Complete the display as shown in Figure 54. 

 

Figure 54  - Automatic Peak Detection 

NOTE: The resulting signal height of the 179.1 m/z must be greater than 130 
counts per second (centered data) to pass the specification. 

14. Repeat steps 11 to 13 for files ESI_005_NEG and ESI_006_NEG. 

NOTE: Record the results of all three runs in the performance specification in 
the appropriate system installation checklist with the data properly 
printed and annotated, as in Figure 55. 
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Figure 55  - Annotated spectra for Negative Ion mode MS system specification 
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Xevo QTof MS ACQUITY UPLC System 

When installing a Xevo QTof MS with an ACQUITY UPLC system, these system precision and 
gradient performance tests must be performed. 

Mobile phase preparation 

Due to the increased sensitivity that both the ACQUITY UPLC system and the Xevo series of 
mass spectrometers offer, all solvents including water and additives must be of the highest 
chemical purity (at a minimum of HPLC grade). Failure to use high quality solvents will result 
in high background contamination, low signal-to-noise, and loss of sensitivity. Waters 
recommends using LC/MS grade solvents and reagents. 

CAUTION: To prevent contamination of glassware, solvent bottles must not 
be washed with detergents, or washed with other general 
glassware. The glassware must be rinsed with the high purity 
solvents to be used. 

For detailed information on guidelines for the prevention of 
system contamination, refer to the document Controlling 
Contamination in Ultra Performance LC/MS and HPLC/MS 
Systems (p/n 715001307) located in the Waters Knowledge 
Center. 

Always wear suitable gloves to avoid contact with solvents and 
eliminate possible system contamination when performing any 
maintenance to ACQUITY system components. 

1. Prepare the following mobile phases and wash solvents: 

• Mobile phase A1  Water + 0.1% formic acid 

• Mobile phase B1  Acetonitrile + 0.1% formic acid 

• Weak wash  10:90 acetonitrile/water 

• Strong wash  50:50 acetonitrile/water 

• Seal wash  10:90 methanol/water 
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Sample preparation 

To prepare the samples, use the Waters ACQUITY UPLC MS Startup Solution kit 
(p/n 700002741). 

Table 8 : Solution kit 700002741 components 

Solution Description Qty 

Solution 1 1 mg/mL (±0.5%) sulfadimethoxine in methanol 1 x 10-mL 
ampoule 

Solution 2 

1 mg/mL (±0.5%) acetominophen in acetonitrile 
+ 1 mg/mL (±0.5%) sulfadimethoxine 
+ 1 mg/mL (±0.5%) caffeine 
+ 1 mg/mL (±0.5%) reserpine 
+ 1 mg/mL (±0.5%) terfenadine 

1 x 10-mL 
ampoule 

Solution 3  Formic acid, ACS reagent (96%)  
(used in mobile phase, wash solvent and diluent preparation) 

1 x 10-mL 
brown 

Nalgene 
bottle 

Preparing the diluent 

1. Use a 100-mL graduated cylinder and measure 50 mL of LC/MS grade acetonitrile. 

2. Transfer the acetonitrile to a 1-L reservoir bottle. 

3. Use a 1000-mL graduated cylinder and measure 450 mL of LC/MS grade water. 

4. Transfer the water to the same 1-L reservoir bottle. 

5. Cap the reservoir bottle and mix well. 

6. Label the reservoir bottle as "10:90 acetonitrile/water, diluent". 

Preparing test sample 1 for system precision (2 ng/µL) 

1. Add 100 µL of solution 1 (sulfadimethoxine) to a 50-mL volumetric flask and dilute to 
50 mL with diluent. 

2. Stopper and invert the flask several times to fully mix. 

3. Label the flask as "System precision test sample (2 ng/µL)". 

Preparing test sample 2 for gradient performance (2 ng/µL) 

1. Add 100 µL of solution 2 (mixture) to a 50-mL volumetric flask and dilute to 50 mL 
with diluent.  

2. Stopper and invert the flask several times to fully mix. 

3. Label the flask as "Gradient performance test sample (2 ng/µL)". 
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Preparing test sample 3 for TUV/PDA system precision (0.1 mg/mL) 

1. Add 1 mL of solution 1 to a 10-mL volumetric flask and dilute to 10 mL with diluent.  

2. Stopper and invert the flask several times to fully mix. 

3. Label the flask as "0.1 mg/mL TUV/PDA test solution". 

System performance test preparation 

1. Place the A1 and A2 solvent lines into the mobile phase A1 reservoir. 

2. Place the B1 and B2 solvent lines into the mobile phase B1 reservoir. 

3. Place the weak and strong wash solvent lines into their respective reservoirs. 

4. Place the seal wash solvent line into the seal wash reservoir. 

NOTE: Use the 10:90 acetonitrile/water diluent for weak wash. 

5. Place the ACQUITY UPLC outlet tubing into a suitable waste container. 

6. Prime each solvent line of the binary solvent manager. 

7. Prime the binary solvent manager seal wash lines. 

8. Prime the sample manager with at least five cycles. 

9. Click Maintain > Characterise > Needle Seal in the Sample Manager Console to 
perform the needle seal calibration procedure. 

10. Click Maintain > Characterise > Needle and loop Volumes in the Sample 
Manager Console to perform the system volume calibration procedure. 

CAUTION: Calibrate the system volume whenever there is a change to the 
mobile phase, wash solvents, sample loop, needle, or any of the 
syringes. 

11. Flush the system to waste using a 50:50 mixture of mobile phase A1 and B1 at 
2 mL/min for 10 minutes. 

12. Repeat the flush for solvent lines A2 and B2 using the same conditions. 

13. Attach the inlet of the ACQUITY UPLC BEH C18 (2.1 x 50 mm, 1.7 µm) column and 
place it in the column heater. 

CAUTION: The direction of the flow is very important. If the column is 
installed in the wrong direction, the packing material will become 
disturbed, resulting in loss of efficiency and possible damage to 
the mass spectrometer and/or optical detector. 

14. Where a new column has been fitted, flush it to waste with 100% acetonitrile for at 
least one hour before connecting the outlet to the optical detector or mass 
spectrometer. 

15. Set the initial mobile phase conditions of 80:20 water/acetonitrile.  

16. Set a flow rate of 0.3 mL/min and then start the LC flow. 
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17. Equilibrate the column until the binary system manager system pressure is stable.  

18. Place a mobile phase blank (diluent) into position 1:1 in the sample manager. 

19. Place the system precision test sample into position 1:2 in the sample manager for the 
system precision test. 

20. Place the gradient performance test sample into position 1:3 in the sample manager 
for the gradient performance test. 

21. Place the TUV/PDA test sample into position 1:4 of the sample manager for the 
TUV/PDA system precision test (if applicable).   
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Setting up the inlet 

System precision test 

1. If no inlet method is present in the Commission project, create one by performing the 
following steps: 

a. Create the inlet method for the system precision test using the settings displayed 
in Figure 56 and Figure 57. 

 

Figure 56

Figure 57

  - Binary solvent manager parameters for system precision test 

  

  - Sample manager parameters 

b. Click File > Save As in the inlet editor. 

c. Save the inlet method using the filename System Precision. 

2. Click  to load the inlet method to the ACQUITY UPLC system. 
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Gradient performance test 

1. If the inlet method required is not present in the Commission project, create one by 
performing the following steps: 

a. Create the inlet method for the gradient performance test with the parameters 
displayed in Figure 58, and the same sample manager parameters used in the 
system precision test (Figure 56). 

 

Figure 58  - Binary solvent manager parameters for gradient performance test 

b. Click File > Save As in the inlet editor. 

c. Save the inlet method using the filename Gradient. 
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Setting up the mass spectrometer 
Table 9 : Expected [M+H]+ values 

Component Expected [M+H]+ ion 

Caffeine  m/z 195.0882 

Sulfadimethoxine m/z 311.0814 

Reserpine m/z 609.2812 

Terfenadine m/z 472.3216 

1. On the MS Console page, ensure the mass spectrometer is in Positive Ion mode. 

2. Infuse 2 ng/µL leucine enkephalin solution into the LockSpray probe. 

3. Connect the ACQUITY UPLC outlet tubing to the Xevo QTof MS fluidics system. 

4. Set a flow rate of 80:20 water/acetonitrile at 0.3 mL/min and allow the baseline to 
stabilize. 

5. Ensure that a spectrum of leucine enkephalin is observed on the MS Tune page. 

6. With the ACQUITY UPLC flowing through the sample probe, perform a Lockmass setup 
through the MS console. 
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Creating the MS method  

1. If the MS method required is not present in the Commission project, create one by 
performing the following steps: 

a. Create an MSE Centroid method using the parameters shown in the following 
table: 

Table 10 : Entry data for MSE method 

Tab Field Values 

Acquisition time 
Start time = 0 

End time = 4 

Source Source = ES Acquisition 

Acquisition mode 
Positive polarity 

Extended dynamic range 

Low energy range 
Start = 85 Da 

End = 1000 Da 

High energy range Start = 85 Da TOF MS 

Scanning conditions Scan time = 0.08 sec 

Collision energy Expression collision energy 
Low energy = 6 V 

Ramp high energy from 20 to 30 V 

Cone Voltage n/a 
Override set 

Cone voltage = 24 V 

b. Save the MS method using the filename Acquity_Xevo_QTof_MS. 
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Acquiring sample data 

1. A Commission ESI sample list is provided to perform the ACQUITY system tests. If the 
list is not present, set up a sample list as shown in Figure 59. 

2. Select the appropriate inlet and MS method files created previously. 

3. Save the sample list as SPT_DDMMYY.spl (where DDMMYY = date). 

4. Calibrate the instrument using sodium formate over the mass range 85 to 1000 Da, by 
acquiring the ESI_MS_NaFormate entry in the sample list.  

5. Use the IntelliStart 'small molecules' calibration procedure as described previously.  

6. Start the leucine enkephalin infusion to the LockMass probe through the LockMass 
fluidics.  

CAUTION: The Lock mass fluidics vial must contain enough sample for the 
entire sample list acquisition.  

 

Figure 59  - Commission ESI sample list 

7. Highlight all 13 samples and click Run > Start  

8. Click Acquire Sample Data only. 

9. Click OK to perform the analysis. 
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Processing the results 

NOTE: Calculate the system precision results for all detectors in the system. 

Where there is a need for calculation in this section, see "Appendix F: 
Using the Windows scientific calculator" for instructions. 

System precision test (mass spectrometer) 

Calculating the standard deviation of the peak retention times 

1. Display the TOF MS chromatogram for each injection. 

2. Click Display > Mass and enter 311.0814 to create an extracted mass 
chromatogram for sulfadimethoxine for each injection, with a window of 0.05 Da. 

 

Figure 60

Figure 61

  - Displaying the mass chromatogram 

3. Click Display > Peak Annotation in the Chromatogram window. 

4. Select the Peak Response Area and Peak Response Height check boxes. 

5. To integrate the extracted mass chromatogram, click Process > Integrate and set 
the following parameters: 

  - Integration parameters 
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Figure 62  - Example system precision test results 

NOTE: Example peak heights are for indication only. 

6. Use the Windows scientific calculator to calculate standard deviation. 

NOTE: The standard deviation must be ≤0.047 minutes. 

7. Record the retention time standard deviation in the appropriate section of the Xevo 
QTof MS ACQUITY UPLC System Installation Checklist (p/n 715002120). 

Calculate the %RSD for the peak areas and heights 

1. Calculate the %RSD for the peak areas and heights over six replicate injections. 

• For peak areas, the %RSD must be ≤3.0%. 

• For peak heights, the %RSD must be ≤4.5% 

2. Record the %RSD for peak areas and heights in the appropriate section of the Xevo 
QTof MS ACQUITY UPLC System Installation Checklist (p/n 715002120). 

Calculating the exact mass measurement accuracy 

1. Click Process > Combine Spectra in the Chromatogram window. 

2. Right-click and drag across the eluted 311.0814 peak from baseline to baseline.  
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3. Set the peak separation to 0.05 and click OK (Figure 63). 

 

Figure 63

Figure 64

  - Setting the peak separation to 0.05 

NOTE: This process sets the stored peak separation value appropriate to the 
resolution. Subsequent spectrum combine actions can be performed 
using right-click and drag only. If the peak separation window is not set 
correctly, ions of a similar mass may be incorporated during the 
spectrum combine, producing incorrect masses. 

4. Click Display > Peak Annotation. 

5. Set the spectrum annotation to four decimal places and click OK (Figure 64). 

 

  - Peak annotation parameters 

6. For each injection, combine the entire sulfadimethoxine chromatographic peak to 
produce the exact mass DRE spectrum. 

7. Determine the mass measurement error (mDa) for each injection using the expected 
[M+H]+ value from Table 9. 

8. Calculate the overall RMS mass error over the six replicate injections.  

NOTE: The RMS mass error must be ≤1.2 mDa. 

9. Record the RMS mass error in the appropriate section of the Xevo QTof MS ACQUITY 
UPLC System Installation Checklist (p/n 715002120). 
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Gradient performance test 

NOTE: Calculate the gradient performance results for the mass spectrometer 
only. 

Perform the following procedure to calculate the standard deviation of the peak retention 
times for all four components, over the three replicate injections. 

1. Display the chromatogram for each of the gradient performance samples. 

2. Verify that all peaks have eluted from the ACQUITY UPLC system. 

3. For each injection, create four extracted mass chromatograms (using the expected 
masses in Table 9) and a window of 0.05 Da (Figure 65). 

 

Figure 65  - Mass chromatogram parameters 

4. Record the retention times for each eluted peak. 

5. Repeat steps 3 and 4 for the remaining two gradient performance samples. 

6. Use the Windows scientific calculator to calculate standard deviation for each 
component. 

NOTE: The standard deviation must be ≤0.047 minutes. 

7. Record the standard deviation in the appropriate section of the Xevo QTof MS ACQUITY 
UPLC System Installation Checklist (p/n 715002120). 
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Figure 66  - Example gradient performance chromatograms 

CAUTION: Example peak heights and areas are for indication only.  
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System precision test (TUV or PDA detector, if applicable) 

Setting up the TUV or PDA detector  

1. On the MS Tune page, ensure the YAAXXX.ipr file is open. 

2. Set the capillary voltage to 0. 

3. Click File > Save As… and save the amended MS Tune page as UV_Only.ipr. 

4. Fit the backpressure regulator to the outlet of the TUV or PDA flow cell and plumb to a 
suitable waste container. 

5. Create a TUV or PDA detector method in MassLynx for the system precision test using 
the following settings: 

 

Figure 67

Figure 68

  - TUV detector settings 

 

  - PDA detector settings 

6. Using the inlet editor, click File > Save As and save the inlet method using the 
format SPT_PREC_DDMMYY (where DDMMYY = date). 
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Acquiring sample data 

NOTE: Where there is a need for calculation in this section, see "Appendix F: 
Using the Windows scientific calculator" for instructions. 

1. Set up a sample list as shown in Figure 69. 

2. Select the appropriate inlet and MS method files created previously. 

3. Save the sample list as UV_DDMMYY.spl (where DDMMYY = date).  

4. Set a flow rate of 80:20 water/acetonitrile at 0.3 mL/min and allow the baseline 
to stabilize.  

CAUTION: Ensure that the outlet from the TUV or PDA is disconnected from 
the Xevo QTof fluidics and/or ESI probe before performing this 
test, otherwise contamination of the mass spectrometer may 
occur.  

 

Figure 69  - Sample list for TUV or PDA detectors 

5. Highlight all eight samples then click Run > Start.  

6. Click Acquire Sample Data only.  

7. Click OK to perform the analysis.  

Calculating the standard deviation of the peak retention times 

1. Display the detector chromatogram for each injection. 

2. Click Display > Peak Annotation in the Chromatogram window. 

3. Select the Peak Response Area and Peak Response Height check boxes.  

4. To integrate the chromatogram, click Process > Integrate, and set the parameters 
shown in Figure 61.  

5. Use the Windows® scientific calculator to calculate standard deviation. 

NOTE: The standard deviation must be ≤0.047 minutes. 

6. Record the retention time standard deviation in the appropriate section of the Xevo 
QTof MS ACQUITY UPLC System Installation Checklist (p/n 715002120). 
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Calculate the %RSD for the peak areas and heights 

1. Calculate the %RSD for the peak areas and heights over six replicate injections, using 
the formula: 

(Standard deviation x 100) 
%RSD =  

Mean 

• For peak areas, the %RSD must be ≤0.5%. 

• For peak heights, the %RSD must be ≤0.9% 

2. Record the %RSD for peak areas and heights in the appropriate section of the Xevo 
QTof MS ACQUITY UPLC System Installation Checklist (p/n 715002120). 

System precision test (ELS or FLR detector) 

1. For the ELS or FLR detectors, perform the system precision tests as described in the 
procedure ACQUITY UPLC System Performance Tests (p/n 715001134). 

Calculating the standard deviation of the peak retention times 

1. Process the results as described in the procedure ACQUITY UPLC System Performance 
Tests (p/n 715001134). 

NOTE: The standard deviation must be ≤0.047 minutes. 

2. Record the retention time standard deviation in the appropriate section of the Xevo 
QTof MS ACQUITY UPLC System Installation Checklist (p/n 715002120). 

Calculating the %RSD for the peak areas and heights 

1. Process the results as described in the procedure ACQUITY UPLC System Performance 
Tests (p/n 715001134). 

2. Calculate the %RSD for the peak areas and heights over six replicate injections, using 
the formula: 

(Standard deviation x 100) 
%RSD =  

Mean 

• For peak areas, the %RSD must be ≤5% (ELSD) or ≤3% (FLR). 

• For peak heights, the %RSD must be ≤5% (ELSD) or ≤4.5% (FLR). 

3. Record the %RSD for peak areas and heights in the appropriate section of the Xevo 
QTof MS ACQUITY UPLC System Installation Checklist (p/n 715002120). 
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Xevo QTof MS nanoACQUITY UPLC System 

When installing a Xevo QTof MS with a nanoACQUITY UPLC system, perform the following 
system tests. Refer to the nanoACQUITY Operator’s Guide (p/n 71500097502) or Quick Start 
Guide (p/n 71500097503) if required. 

For those systems purchased with optional ProteinLynx Global Server (PLGS) software, 
complete the included IdentityE test.  

Mobile phase preparation 

Due to the increased sensitivity that both the nanoACQUITY UPLC system and the Xevo series 
of mass spectrometers offer, all solvents including water and additives must be of the highest 
chemical purity (at a minimum of HPLC grade). Failure to use high quality solvents will result 
in high background contamination, low signal-to-noise, and loss of sensitivity. Waters 
recommends using Fisher Optima MS grade solvents and reagents. 

CAUTION: To prevent contamination of glassware, solvent bottles must not 
be washed with detergents, or washed with other general 
glassware. The glassware must be rinsed with the high purity 
solvents to be used. 

For detailed information on guidelines for the prevention of 
system contamination, refer to the document Controlling 
Contamination in Ultra Performance LC/MS and HPLC/MS 
Systems (p/n 715001307) located in the Waters Knowledge 
Center. 

Always wear suitable gloves to avoid contact with solvents and 
eliminate possible system contamination when performing any 
maintenance to nanoACQUITY system components. 

1. Before setting up to run the system test, prime and flush the system with 
25:25:25:25 ACN/MeOH/IPA/H2O with 0.2% formic acid.  

2. Flush to waste for 300 minutes, at 50 µL/min.  

3. Prepare the following mobile phases and wash solvents: 

• Mobile phase A1  Water + 0.1% formic acid 

• Mobile phase B1  Acetonitrile + 0.1% formic acid 

• Seal wash  10:90 acetonitrile/water + 0.1% formic acid 
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Sample preparation 

To prepare the sample, use the Waters MassPREP digestion standard (MPDS) Mixture 1 
(p/n 186002865). 

Table 11 : Solution kit 186002865 components 

Solution Description Qty 

Mixture 1 

Alcohol dehydrogenase (ADH) 

Glycogen phosphorylase B (GPB) 

Bovine serum albumin (BSA) 
Enolase 

1  

Preparing the diluent 

1. Use a 100-mL graduated cylinder and measure 50 mL of MS grade acetonitrile. 

2. Transfer the acetonitrile to a 1-L reservoir bottle. 

3. Use a 1000-mL graduated cylinder and measure 450 mL of MS grade water. 

4. Transfer the water to the same 1-L reservoir bottle. 

5. Use a calibrated pipette to add 0.1% (500 µL) of formic acid to the same 1-L reservoir 
bottle. 

6. Cap the reservoir bottle and mix well. 

7. Label the reservoir bottle as "10:90 acetonitrile/water + 0.1% formic acid, diluent". 

Preparing Mixture 1 for system test (25 fmol/µL, each component) 

1. Add 200 µL of diluent to the Mixture 1 vial to create a stock solution of 250 fmol/µL of 
each Mixture 1 component.  

2. Stopper and invert the vial several times to fully mix. 

3. Label this vial as "Mixture 1 stock solution". 

4. Using a calibrated pipette, add 10 µL of Mixture 1 stock solution to a new vial.  

5. Add 90 µL of diluent to the same vial, to create the Mixture 1 Test sample. 

6. Cap the vial and mix well. 

7. Label this vial as "Mixture 1 Test solution".  

8. This solution contains 25 fmol/µL of each Mixture 1 component.   
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Preparing the reference solution for auxiliary solvent manager line B1 
(if required)  

1. Prepare the desired volume of 200 fmol/µL (or suitable concentration) solution of 
[Glu1]-fibrinopeptide B.  

NOTE: Additional [Glu1]-fibrinopeptide B sample may be required if larger 
volumes of reference solution are to be installed on the nanoACQUITY.  

2. Place the reference solution on top of the nanoACQUITY with the other solvent bottles. 

3. Insert auxiliary solvent manager line B1 and prime.  

Calibrant sample 

1. Install a 30-mL fluidics vial containing a 1 mg/mL sodium caesium iodide solution to 
fluidics position C for calibration.  
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System performance test preparation 

MassLynx configuration 

1. Click Inlet Method in the MassLynx window. 

2. Click Tools > Instrument Configuration… and select Configure to launch the 
Configuration wizard.  

3. Click Next and select Waters ACQUITY options for pump and autosampler.  

4. Click Finish. 

5. Click OK to install the Instrument Control Option Pack (ICOP). 

6. Select Install software support for one or more instruments, then click Next. 

7. Select the relevant modules (binary solvent manager and sample manager) then click 
Next.  

NOTE: The relevent modules’ control software will now be installed.  

8. Once the Results are shown, click Finish.  

9. Click Tools > Instrument Configuration… and then select Events & Triggering. 

10. Click Next and select Event In 1.  

11. Click Finish.  

12. Reboot the host PC before turning on the power to any of the nanoACQUITY modules.  

13. Switch on each module, starting with the binary solvent manager.  

14. Update the firmware for each module if required.  

15. Update the ICOP software to the correct version for nanoACQUITY if required. 

NOTE: The following procedures are all based on ICOP 1.41.  

CAUTION: Where the TRIZAIC source is used, nanoACQUITY must use ICOP 
1.46 or later. 

nanoACQUITY configuration 

1. Place the binary solvent manager and auxiliary solvent manager A1 solvent lines, and 
the sample manager weak wash line, into the mobile phase A1 reservoir. 

2. Place the binary solvent manager B1 solvent line, and the sample manager strong 
wash line, into the mobile phase B1 reservoir. 

3. Place auxiliary solvent manager B1 solvent line into the reference solution reservoir.  

4. Place the binary solvent manager and auxiliary solvent manager seal wash solvent 
lines into the seal wash reservoir. 

5. Connect the weak needle wash (WNW) and strong needle wash (SNW) lines to the 
degasser outlets. 

6. Place the ACQUITY UPLC waste tubing into a suitable waste container. 
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7. Prime the binary solvent manager seal wash line. 

8. Prime the auxiliary solvent manager seal wash line. 

9. Prime solvent lines A and B, A1 and B1 of the binary solvent manager for 10 minutes. 

10. Prime solvent line B, B1 of the auxiliary solvent manager for 10 minutes. 

11. Prime the sample manager syringes with at least five cycles. 

NOTE: Each prime takes approximately four minutes. 

12. Click Control > Wash Needle in the Sample Manager Console to perform the needle 
wash procedure. Enter 2000 µL for both strong and weak washes.  

13. Click Maintain > Characterise > Needle Seal in the Sample Manager Console to 
perform the needle seal calibration procedure.  

14. Record the results in the Xevo QTof MS nanoACQUITY Installation Checklist 
(p/n 715002121). 

15. Click Maintain > Characterise > Needle and Loop Volumes in the Sample 
Manager Console to perform the system volume calibration procedure.  

16. Record the results in the Xevo QTof MS nanoACQUITY Installation Checklist 
(p/n 715002121). 

CAUTION: Calibrate the system volume whenever there is a change to the 
mobile phase, wash solvents, sample loop, needle, or any of the 
syringes. 

If the needle fails the test, check all fittings for leaks. Also check 
the needle to see if it is bent, broken or blocked. If the sample 
loop fails the test, the syringe draw (aspiration) rate may be too 
high. Also examine all fittings for leaks, or determine whether 
the loop is blocked or leaking. Check the configuration and make 
sure the needle and loop sizes are correct.  

Calibrating the XYZ mechanism 

1. Open the sample manager door and remove the sample plate tray holders.  

2. Remove the teach block from the sample manager floor. 

3. Insert the teach block into the locating holes.  

4. In the Sample Manager console, click Troubleshoot > Calibrate XY and Zp axes. 

5. Click Start. 

NOTE: A warning appears prompting you to keep clear of the sample chamber. 

6. Click OK.   

NOTE: The XYZ mechanism positions the puncture needle above the teach 
block. 
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Figure 70  - Calibrate XY and Zp axes dialog box 

7. Examine the location of the puncture needle relative to the needle hole in the teach 
block.  

8. Select 1.0 mm increments and then select +Z to position the XYZ mechanism close to 
the teach block.  

9. Select 0.1 mm increments to fine tune the position so that the XYZ mechanism foot is 
just above the teach block, but not touching it.  

10. Use the +X and –X buttons to adjust position left and right. 

11. With the aid of a dental mirror or similar, use the +Y and –Y buttons to adjust front-
to-back position so that the needle is centered over the hole in the teach block.  

12. Using 0.1 mm increments, lower the needle into the teach block hole to confirm 
accurate X and Y alignment. 

13. When the alignment is satisfactory, click Calibrate.  

NOTE: A warning appears prompting you to keep clear of the sample chamber. 

14. Record the results in the Xevo QTof MS nanoACQUITY Installation Checklist 
(p/n 715002121).  

15. Click Save, then click Yes when the confirmation window appears.  

16. Remove the teach block and place it back in its storage location.  

17. Re-insert the sample tray holders. 

18. Click Maintain > Calibrate needle Z axis. 

19. Click Start, then OK in the confirmation window.  

20. Click +Z to drive the sample needle down to within 1 mm of the tray surface.  
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21. Place a business card under the tip of the needle. 

22. Change the increments to 0.1 mm, and lower the needle until it is lightly touching the 
card (but not restricting its movement). 

23. Click Save, then Yes in the confirmation window. 

24. Record the result in the Xevo QTof MS nanoACQUITY Installation Checklist 
(p/n 715002121).  

Auto zeroing the flow control module 

1. Select the binary solvent manager within the nanoACQUITY console.  

2. Set a flow of 50% A, at 50 µL/min on the binary solvent manager. 

3. Ensure liquid flows out of the binary solvent manager flow controller module.  

4. Stop the flow on the binary solvent manager. 

5. Insert a pin plug into the output of the binary solvent manager flow controller module.  

6. Click Binary Solvent Manager > Troubleshoot > Auto zero flow transducers. 

7. Select Pump A and Pump B. 

8. Click Start, then click Results to check whether the test has been successful. 

NOTE: The test outcome is indicated by Passed displayed for both Pump A and 
Pump B in the Results section.  
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nanoACQUITY tubing connections and set pressure diagnostics 

Refer to document nanoACQUITY UPLC™ 10k psi plumbing (p/n 715001069) and also the 
nanoACQUITY UPLC System Operator’s Guide (p/n 71500097502) if required. 

Table 12 : Set pressure diagnostics tests 

Test Component under 
test 

Measured leak rate 
criteria at 10,000 psi 

(μL/min) 

Location 
to plug 

Position 
of 

injection 
valve 

Position 
of 

trapping 
valve 

A Flow control module 0.015 
Outlet 

mixing tee N/A N/A 

B 
Flow control module 

Injection valve 
0.015 N/A Blocked N/A 

C1* 

Flow control module 

Injection valve 

Sample loop off-line 

Trap column with tee 

0.018 
Nano tee 
(two PEEK 

plugs) 
Load N/A 

C2* 

Flow control module 

Injection valve 

Sample loop in-line 

Trap column with tee 

0.018 
Nano tee 
(two PEEK 

plugs) 
Inject N/A 

D* 

Flow control module 

Injection valve  

Trap column with tee 

Trap (HTM) valve 

0.020 

Nano tee 
(one PEEK 

plug:  

vent line 
installed) 

Inject Analytical 

NOTE: * These tests are not required for the TRIZAIC. 

Trapping column
(Prep column)

 180 µm x 20 mm
p/n 186003514

6

nanoTee
(M-detail fittings) Analytical column

  75 µm x 100 mm
p/n 186003542

to MS

to waste

p/n 430002242
(tubing)

p/n 430001571

p/n 430001456
(tubing) Trapping injection

Needle

Syringe

nanoBSM

Inject
valve

Trap
valve

p/n 410001401
(pin plug)

 

Figure 71  - Diagram of connections (ICOP 1.41) 
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from BSM
flow sensor

6

Injector valve
in Autosampler

Trapping column
(Prep column)

 180 µm x 20 mm
p/n 186003514

6

nanoTee Analytical column

  75 µm x 100 mm
p/n 186003542

to MS

6

to waste

3/16" 6 - 40
M-detail

p/n 430002242
(tubing)

1/4" 10 - 32
V-detail

p/n 430001571
3/16" 6 - 40

M-detail

1/4" 10 - 32
V-detail

p/n 430001456

Trapping injection

Trapping valve

 
 

Figure 72

Figure 73

  - Diagram of connections (pre-ICOP 1.41) 

to waste

p/n 430002242
(tubing)

p/n 430002351
(tubing)

p/n 430001456
(tubing) Trapping injection

Needle

Syringe

nanoBSM

Inject
valve

Trap
valve

p/n 410001401
(pin plug)

nanoTile

Injection port

Trap port

p/n 430002455
(tubing)

  - Diagram of connections (TRIZAIC) 

from BSM (B1 o/p)
 flow sensor Mass spectrometer

nanoLockSpray

3/16" 6 - 40
M-detail

p/n 430001572
(25 m x 60")μ  

Figure 74  - Flow sensor and instrument connections 
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Table 13 : Recommended tightening 

Fitting Using a new fitting 
Using a previously installed 

fitting 

⁄16" 6-40 M-detail Snug plus ½-turn (180°) Hand-tight plus ⅛-turn (45°) 

¼" 10-32 V-detail Hand-tight plus 1 turn (360°) Hand-tight plus ⁄6-turn (60°) 

NOTE: In the above table, ‘snug’ is defined as finger-tight until the ferrule 
makes contact with the bottom of the port; a spanner is required to 
complete the additional ½ turn. 

Before commencing tests, flush the BSM flow control module with a 50:50 (A:B) mix at 
50 µL/min to remove particulates. 

Test A 

Perform Test A from Table 12 using the following steps. 

1. Stop the flow.  

2. In the nanoACQUITY console, click BSM. 

3. Click Troubleshoot > Set Pressure Diagnostic, to access the Set Pressure 
Diagnostic dialog box (Figure 75).  

 
Figure 75  - Set Pressure Diagnostic dialog box 

4. Install the pin plug into the outlet of the BSM flow control module. 

5. Ensure the pressure is set to 0. 

6. Click Start. 
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7. Monitor the A and B post-sensor flow readings. If peak-to-peak readings exceed 
±0.007 µL/min, auto zero the flow control module. 

8. Increase the pressure in steps of 2000 psi up to 10,000 psi. 

NOTE: Allow the pressure to stabilize at each step before increasing to the next 
pressure.  

9. When system reaches the set pressure (10,000 psi), monitor the measured flow (leak 
criteria) of pump A and ensure it passes the test (0.015 µL/min or less). 

10. Lower the set pressure in steps of 2000 psi back to 0 psi 

11. Click Stop. 

CAUTION: If the results for Test A are significantly above the leak rate 
criteria, contact Waters technical support. 

Test B 

Perform Test B from Table 12 using the following steps. 

1. Remove the pin plug from the outlet of the BSM flow controller. 

2. Connect the capillary tubing (p/n 430002242) to the outlet on the BSM flow controller. 

NOTE: Refer to Table 13 for tightening procedures. 

3. Flush the capillary tubing with 50:50 (A:B) mix at 10 µL/min to remove particulates. 

4. Connect the other end of the tube to port #5 of the sample manager’s inject valve.  

NOTE: Refer to Table 13 for tightening procedures. 

5. Flush through the valve with a 50:50 (A:B) mix at 10 µL/min to remove particulates. 

6. Click Stop. 

7. Set Inject Valve to Blocked. 

8. Ensure the pressure is set to 0. 

9. Click Start. 

10. Increase the pressure in steps of 2000 psi up to 10,000 psi. 

NOTE: Allow the pressure to stabilize at each step before increasing to the next 
pressure.  

11. When system reaches the set pressure (10,000 psi), monitor the post-sensor flow 
(leak criteria) of pump A and ensure it passes the test (0.015 µL/min or less). 

12. Lower the set pressure in steps of 2000 psi back to 0 psi. 

13. Click Stop. 

NOTE: If the results for Test B are significantly above the leak rate criteria, 
perform Test A. If flow control module is acceptable, tighten or replace 
the capillary tubing from the flow control module to the injection valve. 

When using TRIZAIC, no further tests are required. 
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Test C1 

Perform Test C1 from Table 12 using the following steps. 

1. Connect the trapping column assembly to port #6 of the sample manager’s inject 
valve.  

NOTE: Refer to Table 13 for tightening procedures. 

2. Flush/condition the trapping column for a minimum of 30 minutes at 10 µL/min using 
a 15:85 (A:B) mix to remove particulates. 

3. Click Stop. 

4. Connect the trapping column to the nanoTee. 

5. Put PEEK pin plugs into the additional two ports of the nanoTee. 

6. Set Inject Valve to Load. 

7. Ensure the pressure is set to 0. 

8. Click Start. 

9. Increase the pressure in steps of 2000 psi up to 10,000 psi. 

NOTE: Allow the pressure to stabilize at each step before increasing to the next 
pressure.  

10. When the system reaches the set pressure (10,000 psi), monitor the post-sensor flow 
(leak criteria) of pump A and ensure it passes the test (0.018 µL/min or less). 

11. Lower the set pressure in steps of 2000 psi back to 0 psi 

12. Click Stop. 

NOTE: If the results for Test C1 are significantly above the leak rate criteria, 
perform Test B. If Test B passes, the trap column or nanoTee may need 
replacing. If Test B fails, perform Test A. 

Test C2 

Perform Test C2 from Table 12 using the following steps. 

1. Set Inject Valve to Inject. 

2. Ensure the pressure is set to 0. 

3. Click Start. 

4. Increase the pressure in steps of 2000 psi up to 10,000 psi. 

NOTE: Allow the pressure to stabilize at each step before increasing to the next 
pressure.  

5. When the system reaches the set pressure (10,000 psi), monitor the measured flow 
(leak criteria) of pump A and ensure it passes the test (0.018 µL/min or less). 

6. Lower the set pressure in steps of 2000 psi back to 0 psi 
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7. Click Stop. 

NOTE: If Test C2 fails while Test C1 has passed, check the sample loop 
connections. 

Test D 

Perform Test D from Table 12 using the following steps. 

1. Connect capillary tubing (p/n 430001571) to the top nanoTee connection.  

2. Flush/condition the capillary tubing to waste at 10 µL/min using a 50:50 (A:B) mix to 
remove particulates. 

3. Attach the other end to port #1 of the trapping valve (Figure 76). 

 

Top nanoTee 
connection to 
trapping valve 

To MS 

Analytical 
column 

nanoTee 

Trapping 
column 

Figure 76  - nanoTee connections 

4. Ensure the output port of the nanoTee is plugged. 

5. Set Inject Valve to Inject. 

6. Set Trapping Valve to Analytical 

7. Ensure the pressure is set to 0. 

8. Click Start. 

9. Increase the pressure in steps of 2000 psi up to 10,000 psi. 

NOTE: Allow the pressure to stabilize at each step before increasing to the next 
pressure.  

10. When the system reaches the set pressure (10,000 psi), monitor the measured flow 
(leak criteria) of pump A and ensure it passes the test (0.020 µL/min or less). 

11. Lower the set pressure in steps of 2000 psi back to 0 psi. 

12. Click Stop. 

NOTE: If the results for Test D are significantly above the leak rate criteria, 
perform Test B. If Test B passes, perform Test C1. If Test C1 passes, the 
capillary tubing from the nanoTee to the trap valve may need replacing. 
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13. Remove the pin plug from the nanoTee. 

14. Connect the 75 µm x 100 mm analytical column (p/n 186003542) to the outlet of the 
nanoTee. 

CAUTION: Flush the analytical column with a 15:85 (A:B) mix at 0.4 µL/min 
for at least one hour before continuing this procedure.  

15. Connect a waste line (p/n 430001456) to port #2 of the trapping valve, and a 
pin-plug to port #6 (for ICOP 1.41). 

16. Connect a waste line (p/n 430001456) to port #6 of the trapping valve (for 
pre-ICOP 1.41). 

17. Where applicable, connect tubing (p/n 430001572) from auxiliary sample manager B1 
output (this will connect to the reference sprayer) and set the flow to 0.5 µL/min.  
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ProteinLynx Global SERVER (PLGS) 

Setting up PLGS 

NOTE: PLGS version 2.3 or higher is required for Identity based installations. 

1. Insert the CD into the host PC to start the Installation wizard. 

2. Click Next to start installation. 

3. Accept the terms of the license agreement, then click Next. 

4. Click Next to install to the directory given as default. Click Browse to install the 
software in a different location. 

5. When prompted to install the processor and search engine as services, select No. 

NOTE: This ensures the processor and search engine services must be started  
manually. 

6. Read the summary and ensure the software issue and location is correct. 

7. Click Install. 

8. Click the check box to reboot the PC later. 

9. Once the Installation wizard has finished, click Finish. 

CAUTION: Once PLGS has been installed, ensure the PC is rebooted in order 
for the software to operate correctly. 
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Setting the number of processors 

If the computer on which ProteinLynx Global SERVER is installed has more than one 
processor, it is possible to take advantage of the additional power with PLGS. 

NOTE: If one processor only is to be used, no changes are required. 

Specify the number of processors used for each of three different circumstances: 

• DDA data processing 

• Electrospray MS data processing 

• DDA data bank searching 

Setting the number of processors for DDA data processing 

CAUTION: Copy the file before editing. Making changes other than those 
explicitly outlined may prevent PLGS from operating properly. 
 
Ensure the data bank format is specified correctly, or the data 
bank will not be added correctly. This will cause problems with 
PLGS. 
 
Do not set the number of processors to a value greater than the 
number of processors on the system. 

1. Navigate to the PLGS directory Installation > Lib. 

2. Open the process.cfg file.  

CAUTION: If it does not exist, create a text file called process.cfg. 

3. Add the following lines to the file where <number> is the number of processors DDA 
is to use: 

[MULTITASKING] 

Number of Processors=<number> 

4. Save the file. 
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Setting the number of processors for electrospray MS data processing 

CAUTION: Copy the file before editing. Making changes other than those 
explicitly outlined may prevent PLGS from operating properly. 

1. Navigate to the PLGS directory Installation > Lib. 

2. Open the process.cfg file.  

CAUTION: If it does not exist, create a text file called process.cfg. 

3. Add the following lines to the file where <number> is the number of processors 
electrospray MS data is to use. 

[EKL Processing] 

Number of Processors=<number> 

4. Save the file. 

Setting the number of processors for DDA data bank searching 

CAUTION: Copy of the file before editing. Making changes other than those 
explicitly outlined may prevent PLGS from operating properly. 

1. Navigate to the PLGS directories Installation > Config > Micro. 

2. Open the mkconfig.cfg file. This contains the following lines: 

0 
0 
1.8 100000 
8192 
..\\config\\micro\\mod_list.txt 
..\\config\\micro\\BLOSUM62.txt 
1 s 

 

PRO
Number of processor
Figure 77  - Extract of mkconfig.cfg file 

3. On the seventh line of the file, type the number of processors that you want data 
bank searching to use. 

4. Save the file. 

5. Reboot the host PC to complete the installation. 

NOTE: Refer to the PLGS-Help.pdf file for further information. 
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IdentityE specification 

Calibrating the mass spectrometer 

CAUTION: When the TRIZAIC is fitted, the calibration tile must be fitted 
during this procedure. 

Creating a calibration using IntelliStart 

1. Ensure the baffle is set to the Sample position.  

2. Connect the sample fluidics to the universal sprayer.  

3. Set the flow to Infusion from vial C, sodium caesium iodide calibrant. 

4. Open the MS console, and click Configure > Configuration Mode. 

5. Start the flow at 0.5 µL/min through the sample sprayer. 

6. Select the Create Calibration check box, then click Start. 

 

Figure 78  - Setting up calibration in IntelliStart 

7. On the initial wizard screen click Next. 
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Figure 79  - Calibration profiles 

8. Select the IdentityE_ExpressionE calibration profile from the drop-down list. 

NOTE: An orange triangle indicates the calibration profile is defined, but has not 
yet been calibrated.  

9. Click Next.  

10. On the Callibration Options page, select the following check boxes: 

• Positive 

• Display Report 

• Make the Calibration Profile Active 
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Figure 80

Figure 81

  - Create Calibration window: Calibration Options 

11. Click Next. The data acquisition options (Figure 81) are automatically populated by 
IntelliStart.  

12. Click Next. 

 

  - Data acquisition options 

13. Select the Manual check box to define how the fluidics will be controlled (Figure 82). 
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Figure 82

Figure 83

  - Fluidics control 

14. Click Next. 

15. Use the default Acceptance Criteria for the Automatic Calibration as shown in 
Figure 83.  

 

  - Acceptance criteria 

16. Click Next. 

NOTE: The system is now ready to perform automatic calibration. 
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17. Ensure there is calibrant sample (sodium caesium iodide) in vial C as instructed. 

18. Click Start. 

NOTE: When starting an automatic or assisted calibration, IntelliStart will 
automatically load the blank calibration Uncal.cal before acquiring any 
new data. 

The IntelliStart window will now display the current status of the calibration process. The 
automatic steps are as follows: 

• Removes any previous calibration by loading Uncal.cal 

• Performs intensity check – if required, the instrument will use the DRE lens to 
achieve a suitable intensity (I.P.P. value) on the calibrant sample 

• Acquires data – once sufficient data is obtained on the least intense peak as 
defined in the calibrant reference file, the peak picking application attempts to 
create the calibration.  

• Assisted Calibrations – launches the peak picking window and requires the user to 
manually accept the calibration. 

A report screen is generated (Figure 52) displaying the result of the calibration process. 

A successful calibration (with a result inside the threshold acceptance criteria set above) 
produces a green tick in the header. Further details of the calibration data are provided 
further down the screen. 

Figure 84

Figure 85

  - Calibration detail 

The IntelliStart window also details the successful completion of the calibration.  

  - Confirmation of calibration 
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19. Flush the universal sprayer by infusing deionized water until NaCsI peaks are no 
longer observed.  

20. Infuse a sample of 200 fmol/µL [Glu1]-fibrinopeptide B (in 80:20 water/acetonitrile + 
0.1% formic acid) at 0.3 µL/min through the universal sprayer and tune the sprayer 
position for maximum sensitivity.  

NOTE: Tuning the universal sprayer for maximum sensitivity under these 
conditions helps maximise sensitivity on peptides in the LCMS runs which 
follow. 

21. Set the analyte divert valve to LC, in order for the fluidics to deliver column flow to 
the universal sprayer. 

22. Infuse 200 fmol/µL [Glu1]-fibrinopeptide B (or suitable concentration) through the 
LockSpray sprayer at 0.5 µL/min.  

23. Switch the baffle position to LockSpray to observe the GFP signal in the Tune page.  

24. Adjust the sample cone voltage to give approximately 200 counts/second (continuum) 
on the 785 peak.  

Minimizing the in-source fragmentation 

In-source fragmentation is unavoidable when operating the instrument to analyze a diversity 
of peptides. It is managed and minimized by performing the following procedure:  

1. Infuse a solution of angiotensin II (Sigma Aldrich p/n A9525) at 300 nL/min through 
the NanoLockSpray sample probe. 

2. Acquire some continuum data from the MS Tune page, mass range 350 to 1500, scan 
time 1 second. 

3. Combine twenty scans. 

4. In the Spectrum window, click Process > Smooth.  

5. Enter the following parameters in the Smooth dialog box:  

Table 14 : Smooth parameters 

Parameter Value 

Smooth window 4 

Number of smooths 2 

Smoothing method Savitsky Golay 
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6. Click Process > Center and enter the following parameters in the Center dialog box:  

Table 15 : Center parameters 

Parameter Value 

Min peak width at half height (channels) 4 

Centroid top (%) 80 

Create centered spectrum Areas 

7. Ensure the two fragment ions at m/z 263.1395 and m/z 784.4106 are <5% of the 
intensity of the doubly charged parent ion at m/z 523.7751. 

NOTE: If the fragment ions are >5% of the intensity of the parent ion, there is 
too much in-source fragmentation. Reduce the cone voltage, extraction 
cone or collision energy as required, then repeat the procedure.  

If there is still too much fragmentation, the source assembly may need 
cleaning. See the Xevo QTof MS Operator’s Overview and Maintenance 
Guide (p/n 71500174502) for details.  

8. In the MS Tune page, click File > Save to save the .ipr file. 
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Using IntelliStart for LockSpray source setup 

IntelliStart can determine suitable source parameters for a specified lock mass compound 
automatically to ensure sufficient Lock mass intensity is achieved during later acquisitions.  

The recommended operating procedure is to run an initial LockSpray Source Setup to set and 
store source parameters in the lock mass profile, then continue to use the Lock mass Check 
within IntelliStart to confirm suitable lock mass performance is maintained.  

1. From the main MassLynx window, open the MS Console. 

2. Select Configure > Configuration Mode to access the instrument configuration 
display (Figure 86). 

3. Select the LockSpray Source Setup check box, then click Start. 

 

Figure 86  - Instrument configuration display 

4. Click Next on the initial wizard screen, and then select Lock mass Editor.  

5. Complete the details for the required lock mass. 

NOTE: For the purpose of this document, the example Lock mass will be based 
on [Glu1]-fibrinopeptide B (GFP). 

6. Define the Lock mass parameters for [Glu1]-fibrinopeptide B (GFP) (m/z 785.8426), as 
displayed in Figure 87. 
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7. Click OK to display the Lock Mass Editor table (Figure 87). 

 

Figure 87

Figure 88

  - Creating the GFP Lock mass in the Lock mass editor function 

8. Close the Lock Mass Editor table to return to the IntelliStart LockSpray source setup. 

 

  - Lock mass editor table 
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9. Ensure the [Glu1]-fibrinopeptide B Lock mass is selected as the sample. 

10. Ensure that the sample is flowing through the LockSpray sprayer. 

11. Click Next. 

 

Figure 89

Figure 90

  - LockSpray Source Setup display 

12. Click Automatic, then click Next. 

 

  - LockSpray Source Setup Options display 
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13. Select Manual for the reference fluidics to be controlled from the MassLynx Tune 
page. 

NOTE: The Manual option is selected for the fluidics section, in case the Lock 
mass is provided from the ASM of the nanoACQUITY. 

If there is no ASM available, ensure that the reference fluidics are 
flowing at 0.5 μL/min. 

The system is now ready to optimise the source conditions for the Lock 
mass profile specified. 

14. Click Next. 

 

Figure 91  - Fluidics control 

15. Click Start to begin the process. 

The IntelliStart software automatically adjusts the source conditions. The values chosen are 
written automatically into the Lock mass profile, so whenever the profile is used in an 
acquisition, these parameters are set on the Lock mass sprayer. 

NOTE: Because the values are saved into the Lock mass profile, they can not be 
overwritten without repeating the "Using IntelliStart for LockSpray 
source setup" section. 

When successfully completed, the MS Console displays the green check mark. 
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Figure 92  - Setup successful icon 

16. The completed Lock mass profile is available for selection in the LockSpray window 
when creating new MS methods. 

17. Update and save the sample list MS method Commission_Identity.exp to use the 
newly defined lock mass profile.  

Acquiring sample data

1. Insert the vial of Mix 1 in position 1:A,1 (1:1) on tray 1 in the sample manager.  

2. Place a vial of water with 0.1% formic acid (same as mobile phase A1) in position 
1:B,1 (1:2) on tray 1 in the sample manager. This is used for blank injections.  

3. Open the low pressure IdentityE inlet method (LP_Identity) in the inlet method editor 
and click  to download the method to the nanoACQUITY.  

4. Allow the system pressure to stabilize on the binary solvent manager. 

5. Select all 15 nanoACQUITY runs on the Commission_nanoflow sample list, and click 

 to start the acquisitions.  

 

Figure 93  - Example of a sample list 
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Processing the results 

When all data have been acquired, process as described below to determine if the system 
test has passed successfully.  

Table 16 : Peptide values for test 

ENOLASE ADH GPB BSA 

407.76 418.73 527.75 459.76 

472.75 447.28 573.29 844.50 

1. Highlight samples Identity_004 to Identity_008 in the MassLynx sample list. 

2. Click Chromatogram to open the five consecutive acquisitions in the chromatogram 
display. 

3. Ensure the display is set to BPI for function 1.  

4. Record the retention times for each of the eight peptides as listed in Table 16, for all 
five acquisitions.  

NOTE: The standard deviation of the retention times for each of the eight 
specified peptide masses must be <0.25 minutes.  

5. Record the results in the Xevo QTof MS nanoACQUITY Installation Checklist 
(p/n 715002121).  

NOTE: For the BEH column, chromatographic peak width at half-height should 
typically be between 0.08 and 0.15 minutes.  
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IdentityE specification (for PLGS installations only) 

The specification is derived from a 2 µL infusion of Mix 1 sample (comprising ADH, GPB, 
enolase and BSA), which must meet the following criteria: 

• Peptide coverage >25% 

• Average precursor mass error <10 ppm 

1. Open the PLGS browser. 

2. Import the IdentityE (ZIP file) project from the CD into PLGS. 

3. If the project is not available, create a new file; click File > New Project. 

 

Figure 94  - Importing Identity.ZIP project 

4. Click Workflow Designer, to access the Workflow Designer window. 

5. Click File > New and select Electrospray-MSE (Figure 95). 

 

Figure 95  - Workflow Designer pop-up 

6. Click the tick button. 

7. Type an appropriate template name in the Title. 
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8. Right-click in the Workflow window. 

9. Click Workflow in the right-hand window. 

10. Right-click Workflow. 

11. Click Add > Databank Search to open the Databank Search Query window. 

12. Ensure the Databank SWISSPROT – 1.0 is selected and the parameters are set as 
shown in Figure 96. 

 

Figure 96

Figure 97

  - Template parameters 

13. Click File > Save As and give the template an appropriate name. 

  - Naming the workflow template 
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14. Click Data Preparation to access the Data Preparation window (Figure 98). 

15. Click File > New. 

16. Select the Electrospray-MSE check box. 

17. Click the tick button. 

18. Type an appropriate name in the title box. 

19. In the right-hand window, click Apex3D. 

20. Ensure the Apex3D parameters are set as shown in Figure 98. 

 

Figure 98  - Processing parameters 
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21. Click File > Save As and enter an appropriate name for the Processing Parameters  
(Figure 99). 

22. Click Save. 

Figure 99

Figure 100

  - Processing parameter 

23. Click Container Manager on the left-hand side. 

24. In the navigator tree, click Microtitre Plate (Figure 100). 

25. Right-click and click New Microtitre Plate.  

26. Type an appropriate name and click OK. 

 
  - Addition of a new microtitre plate 

27. In the Container Manager window, click the name of the newly-created microtitre 
plate. 

28. Click and drag from A1 to A5 (in the lower window) so that the spots turn black.  

29. Right-click on one of the spots, and select Set Raw Data File (Figure 101). 
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Figure 101 

Figure 102

Figure 103

 - Initiating raw data file 

30. In the Select A Sample dialog box, click Identity (Figure 102). 

 

  - Select a sample display 

NOTE: If you do not have the CD/DVD, click Default. 

31. Click OK. 

32. Browse for the data files to be processed. 

33. Select the last five runs Identity_004 to Identity_008 and click Add (Figure 103). 

 

  - Select files display 
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34. Click Advanced>> to access the templates (Figure 104). 

 

Figure 104  - Attaching processing parameters and workflow templates 

35. Select the Specify Template check box for Attach Processing Parameters Template. 

36. Click the drop-down list and select the template created in step 21 (Figure 104). 

37. Select the Specify Template check box for Attach Workflow Template. 

38. Click the drop-down list and select the template created in step 13 (Figure 104). 

39. Click Process. The sample spots turn blue (Figure 105) as the data is processed. 

NOTE: As the data are processed, the icons change for the workflow and 
spectrum. The color of each sample spot updates according to the search 
results; green if a match is found, otherwise blue. 

40. Once each data file has been processed successfully (and matches found), the spots 
turn green (Figure 105).   

 

Figure 105  - Processed sample spots 
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41. Double-click the sample spot, or click the workflow results icon (Figure 106), to view 
the results. 

Peptide coverage (%) 
Workflow results icon 

Number of peptides 
Precursor RMS mass error 

Figure 106  - Processed Mix 1 data using PLGS 2.3 

42. For all data files, check that each of the four proteins has greater than 25% peptide 
coverage and the average mass error of the precursor mass is less than 10 ppm.  

43. Record the results in the Xevo QTof MS nanoACQUITY Installation Checklist 
(p/n 715002121). 

44. Use the following table to determine Accession and Entry values for the test proteins: 

Table 17 : Accession and corresponding Entry values 

Accession  Entry 

P00924 ENO1_YEAST 

P02769 ALBU_BOVIN 

P00489 PHS2_RABIT 

P00330 ADH1_YEAST 
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nanoACQUITY high pressure test 

NOTE: This test is intended to exhibit high pressure operation. It is not intended 
to be used for the retention time reproducibility test. The MS source 
must be able to accommodate higher flow rates. 

1. Highlight one of the high pressure samples (10 to 12) from the sample list (see Figure 
93). 

2. Click Chromatogram to open the acquisition in the chromatogram. 

3. Ensure the display is set to BPI. 

4. Check that the eight peptides (refer to Table 16) are present. 

5. Print the chromatogram and tick the box in the Xevo QTof MS nanoACQUITY 
Installation Checklist (p/n 715002121). 
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Additional source options 

APCI Positive Ion mode MS specification 

For all procedures in this section, ensure these conditions are met: 

• Instrument is in Operate 

• API and collision gases are turned on  

• Tune page is set to Positive Ion mode 

These settings appear as in Figure 107. 

 

Figure 107  - Positive Ion mode icons 

The procedures require the samples described in Table 18. 

Table 18 : APCI Positive Ion mode setup samples 

Sample        Reservoir Flow rate Sprayer 

100 pg/µL 17-α-hydroxyprogesterone A 400 µL/min Sample sprayer 

NOTE: The sample is infused into an LC mobile phase of 70:30 methanol/water 
flowing at 500 µL/min.  

The performance of the instrument is assessed using data from five repeat pseudo-loop 
(combined flow) injections, made into an LC flow, within a single tune page acquisition. 

The average total combined intensity at m/z 331.23 from the repeat combined flow sample 
injections must be greater than 64,000 counts. 

The maximum intensity variation between the five repeat injections must be less than 
10 %RSD. 

The combined spectrum intensity for the largest blank run must be less than 10% of the 
average total combined intensity.  
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Preparing test sample 100 pg/µL 17-α-hydroxyprogesterone 

Preparing the mobile phase 

1. Using a 1-L measuring cylinder, transfer 700 mL methanol and 300 mL water to a 1-L 
Duran.  

2. Mix well and sonicate for two minutes.  

Preparing the wash 

1. Transfer 300 mL of mobile phase to a 500-mL Duran. 

Preparing the test sample 

1. Prepare a solution of 100 ng/µL 17-α-hydroxyprogesterone: 

NOTE: This compound is based on Waters 17-α-hydroxyprogesterone sample kit 
(p/n 700002857). 

a. Using a 1-mL pipette, add 3 mL mobile phase to the contents of the 5 mg ±0.1 
mg vial of 17-α-hydroxyprogesterone supplied in the sample kit.  

b. Secure the cap, shake well, and transfer to 50-mL volumetric flask. 

c. Repeat twice more to ensure all contents are rinsed to the volumetric flask. 

d. Add a further 20-mL mobile phase to the volumetric flask.  

e. Inset the stopper, shake well and sonicate to ensure sample is fully dissolved.  

f. Make to the mark with the mobile phase.  

g. Label as "100 ng/µL 17-α-hydroxyprogesterone in 70:30 methanol/water". 

2. Prepare a solution of 10 ng/µL 17-α-hydroxyprogesterone: 

a. Using a 1-mL pipette, transfer 1 mL of the 100 ng/µL solution to a 10-mL 
volumetric flask. 

b. Make up to the mark with the mobile phase.  

c. Secure the cap, shake well, and label as "10 ng/µL 17-α-hydroxyprogesterone in 
70:30 methanol/water". 

3. Prepare a solution of 1 ng/µL 17-α-hydroxyprogesterone: 

a. Using a 1-mL pipette, transfer 1 mL of the 10 ng/µL solution to a 10-mL 
volumetric flask. 

b. Make up to the mark with the mobile phase.  

c. Secure the cap, shake well, and label as "1 ng/µL 17-α-hydroxyprogesterone in 
70:30 methanol/water". 

ADDITIONAL SOURCE OPTIONS 



715001949 REV. F COMPANY CONFIDENTIAL - FOR INTERNAL USE ONLY 123 OF 157 

4. Prepare the test sample: 

a. Using a 1-mL pipette transfer 2 mL of the 1 ng/µL solution to a 20-mL volumetric 
flask. 

b. Make up to the mark with mobile phase.  

c. Secure the cap, and shake well.  

d. Transfer the contents of the 20-mL volumetric flask to a 30-mL fluidics bottle. 

e. Label as "100 pg/µL 17-α-hydroxyprogesterone in 70:30 methanol/water". 

LC/Fluidics configuration 

1. Place fluidics wash lines into the wash solvent. 

2. Set sample fluidics to the Wash reservoir, and purge lines.  

3. Install the fluidics bottle containing 100 pg/µL 17-α-hydroxyprogesterone to position A. 

4. Set sample fluidics to reservoir A, and purge. 

5. Install the 1-L Duran containing the remaining mobile phase to LC, and purge as 
necessary.  

6. Install the APCI probe and corona pin. 

7. Connect the LC output to LC flow inlet on fluidics selector valve (center port). 

8. Connect the LC outlet on fluidics selector valve to APCI probe. 

MS configuration 

1. Place the instrument in Positive Ion and MS mode.  

2. Use the same system tuning parameters as those used for optimum resolution and 
sensitivity in ESI specifications.  

3. Click Source > APcI from the MS Tune page menus.  

4. Set the non-storage acquisition mass range from 100 to 1000.  

5. Set the initial source conditions as follows: 

• Probe temperature 600 ºC 

• Desolvation gas flow 1000 L/hr 

• Cone gas flow  100 L/Hr 
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Optimization 

1. Switch the MS Tune page to System view to access the sample fluidics ‘inject’ function 

. 

2. Set LC (carrier flow of 70:30 methanol/water) to 500 µL/min. 

3. Click the Fluidics tab in MS Tune page. 

4. Select reservoir A from the sample fluidics drop-down list. 

5. Set sample fluidics flow state to Combined.  

6. Enter a flow rate of 50 µL/min and start infusion.  

7. Optimize the source parameters to give the most intense/stable signal on the 17-α-
hydroxyprogesterone peak at m/z 331.23.  

• Cone voltage  ~30 V 

• Corona current ~5 µA 

• Probe position ~ midway between corona pin and cone. 

NOTE: The expected signal is approximately 500 counts/second in continuum 
mode after optimization.  

Test procedure 

1. Set sample fluidics flow state to LC. 

2. Select the Wash reservoir to purge lines with mobile phase blank.  

3. Set sample fluidics flow rate to 400 µL/min. 

4. Set up a Tune page acquisition with the following parameters: 

• Source  APCI positive 

• Mass range 100 to 1000 Da 

• Scan time  0.5s 

• Data format Centroid 

• Sensitivity  Normal 

• Duration  30 minutes 

5. Start the MS Tune page acquisition.  

6. Click the Fluidics tab in MS Tune page. 

7. Click the Inject icon  to perform three blank injections: 

• Allow ~60 seconds between injections 

• Refill the fluidics syringe between each injection.  
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8. After the three blank injections, set the sample fluidics to reservoir A. 

9. Allow the purge cycle to complete.  

10. Click the Inject icon  to perform five combined flow sample injections: 

• Allow ~60 seconds between injections. 

• Refill the fluidics syringe between each injection.  

Data Processing 

1. Display the TIC of the blank and sample injections.  

2. Click Display > Mass in the chromatogram window to create an extracted mass 
chromatogram of the observed analyte mass (331.23). 

3. Combine the entire peak from the largest of the three blanks performed before the 
sample injections were made.  

4. For each of the five sample injections, create a combined spectrum across the full 
injected peak width.  

Results 

The instrument passes the specification when the results meet the following criteria:  

• Average combined spectrum intensity for the five replicate injections must be 
greater than 64,000 ions 

• Maximum variation in intensity between the five replicates must be less than 
10% RSD 

• The combined spectrum intensity for the largest blank must be less than 10% of 
the average combined spectrum intensity calculated above  

NOTE: Record the results in the appropriate Xevo QTof MS installation checklist. 
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APPI Positive Ion mode MS specification 

For all procedures in this section, ensure these conditions are met: 

• Instrument is in Operate 

• API and collision gases are turned on  

• Tune page is set to Positive Ion mode 

These settings appear as in Figure 108. 

 

Figure 108  - Positive Ion mode icons 

The procedures require the samples described in Table 19. 

Table 19 : APPI Positive Ion mode setup samples 

Sample        Reservoir Flow rate Sprayer 

200 pg/µL cholesterol  A 400 µL/min Sample sprayer 

NOTE: The sample is infused into an LC mobile phase of methanol flowing at 
500 µL/min.  

The performance of the instrument will be assessed using data from five repeat pseudo-loop 
(combined flow) injections, made into an LC flow, within a single Tune page acquisition. 

Preparing test sample 200 pg/µL cholesterol test solution in methanol 

Preparing the mobile phase 

1. Using a 1-L measuring cylinder, transfer 1000 mL methanol to a 1-L Duran.  

2. Mix well and sonicate for two minutes.  

Preparing the wash 

1. Transfer 300 mL of mobile phase to a 500-mL Duran. 

Preparing the test sample 

1. Prepare a solution of 100 ng/µL cholesterol solution in methanol: 

NOTE: This compound is based on Waters Cholesterol sample kit 
(p/n 700002820). 

a. Using a 1-mL pipette, add 3 mL mobile phase (methanol) to the contents of the 
5 mg ±0.1 mg vial of cholesterol supplied in the sample kit.  

b. Secure the cap, shake well, and transfer to 50-mL volumetric flask. 

c. Repeat twice more to ensure all contents are rinsed to the volumetric flask. 

d. Add a further 20-mL mobile phase to the volumetric flask.  

e. Inset the stopper, shake well, and sonicate to ensure sample is fully dissolved.  
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f. Make up to the mark with the mobile phase.  

g. Label as "100 ng/µL cholesterol solution in methanol". 

2. Prepare a solution of 2 ng/µL cholesterol solution in methanol: 

a. Using a 1-mL pipette, transfer 1 mL of the 100 ng/µL solution to a 50-mL 
volumetric flask. 

b. Make up to the mark with the mobile phase.  

c. Secure the cap, shake well and sonicate. 

d. Label as "2 ng/µL cholesterol solution in methanol". 

3. Prepare the test sample: 

a. Using a 1-mL pipette transfer 2 mL of the 2 ng/µL solution to a 20-mL volumetric 
flask. 

b. Make up to the mark with mobile phase.  

c. Secure the cap, and shake well.  

d. Transfer the contents of the 20-mL volumetric flask to a 30-mL fluidics bottle. 

e. Label as "200 pg/µL cholesterol test solution in methanol". 

LC/fluidics configuration 

1. Place fluidics wash lines into the wash solvent. 

2. Set sample fluidics to the Wash reservoir, and purge lines.  

3. Install the fluidics bottle containing 200 pg/µL cholesterol to position A. 

4. Set sample fluidics to reservoir A, and purge. 

5. Install the 1-L Duran containing the remaining mobile phase to LC, and purge as 
necessary.  

6. Install the APPI source, APCI probe and corona pin. 

7. Connect the LC output to LC flow inlet on fluidics selector valve (center port). 

8. Connect the LC outlet on fluidics selector valve to APCI probe. 

MS configuration 

1. Place the instrument in Positive Ion and MS mode.  

2. Use the same system tuning parameters as those used for optimum resolution and 
sensitivity in ESI specifications.  

3. Click Source > APPI from the MS Tune page menus.  

4. Set the non-storage acquisition mass range from 100 to 1000.  

5. Set the initial source conditions as follows: 

• Probe temperature 600 ºC 

• Desolvation gas flow 1000 L/hr 

• Cone gas flow  100 L/Hr 
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Optimization 

1. Switch the MS Tune page to system view to access the sample fluidics ‘inject’ function 

. 

2. Set LC (carrier flow of methanol) to 500 µL/min. 

3. Click the Fluidics tab in MS Tune page. 

4. Select reservoir A from the sample fluidics drop-down list. 

5. Set Sample fluidics flow state to Combined.  

6. Enter a flow rate of 100 µL/min and start infusion.  

7. Optimize the source parameters to give the most intense/stable signal on the 
cholesterol peak at m/z 369.35.  

• Cone voltage  ~30 V 

• Repeller voltage ~2 kV 

• Probe position ~ midway between corona pin and cone 

NOTE: The expected signal is approximately 300 counts/second in continuum 
mode after optimization.  

Test procedure 

1. Set sample fluidics flow state to LC. 

2. Select the Wash reservoir to purge lines with mobile phase blank.  

3. Set sample fluidics flow rate to 400 µL/min. 

4. Set up a Tune page acquisition with the following parameters: 

• Source  APPI positive 

• Mass range 100 to 1000 Da 

• Scan time  0.5 s 

• Data format Centroid 

• Sensitivity  Normal 

• Duration  30 minutes 

5. Start the MS Tune page acquisition.  

6. Click the Fluidics tab in MS Tune page. 

7. Click the Inject icon  to perform three blank injections: 

• Allow ~60 seconds between injections. 

• Refill the fluidics syringe between each injection.  

8. After the three blank injections, set the Sample fluidics to reservoir A. 

9. Allow the purge cycle to complete.  
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10. Click the Inject icon  to perform five combined flow sample injections: 

• Allow ~60 seconds between injections. 

• Refill the fluidics syringe between each injection.  

Data Processing 

1. Display the TIC of the blank and sample injections.  

2. Click Display > Mass in the chromatogram window to create an extracted mass 
chromatogram of the observed analyte mass (369.35). 

3. Combine the entire peak from the largest of the three blanks performed before the 
sample injections were made.  

4. For each of the five sample injections, create a combined spectrum across the full 
injected peak width.  

Results 

The instrument passes the specification when the results meet the following criteria:  

• Average combined spectrum intensity for the five replicate injections must be 
greater than 16,000 ions 

• Maximum variation in intensity between the five replicates must be less than 
10% RSD 

The combined spectrum intensity for the largest blank must be less than 10% of the average 
combined spectrum intensity calculated above.  
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TRIZAIC Positive Ion mode MS specification 

CAUTION: Specifications must be performed with the NanoLockSpray 
source prior to performing any TRIZAIC specifications. 

For all procedures in this section, ensure these conditions are met: 

• Instrument is in Operate 

• API and collision gases are turned on  

• Tune page is set to Positive Ion mode 

These settings appear as in Figure 109. 

 

Figure 109  - Positive Ion mode icons 

 Perform the procedure in the "IdentityE specification" section. 

Initial setup 

1. Attach the TRIZAIC source to the MS. 

NOTE: For the correct procedure on how to achieve this, refer to TRIZAIC UPLC 
nanoTile: Care and User Guide (p/n 715002423). 

2. Switch the sample manager off. 

CAUTION: Disconnecting the TRIZAIC power cable when the sample 
manager is powered on will cause damage to the equipment. 

3. Connect the TRIZAIC power cable to the QSPI connection of the nanoACQUITY UPLC 
sample manager. 

4. Switch the sample manager on. 

5. Click Source > Trizaic. 

6. Place the instrument in Positive Ion, Sensitivity mode. 

7. Use the system tuning parameters as those used for optimum resolution and 
sensitivity in the "Positive Ion mode MS system specification" section. 

8. Connect the source injection port and the instrument inject valve, using the transfer 
line (p/n 430002351). 

9. Connect the source trap port and the instrument trap valve, using the transfer line 
(p/n 430002455). 

NOTE: Refer to the "nanoACQUITY tubing connections and set pressure 
diagnostics" section for guidance on making the TRIZAIC connections. 

10. Insert the infusion tile and connect the capillary outlet (on the IntelliStart fluidics) to 
the Calibration port. 

11. Infuse [Glu1]-fibrinopeptide B at 0.5 µL/min and optimize the stage position. 
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12. Once the stage has been optimized for maximum sensitivity, turn off the capillary 
voltage and stop the [Glu1]-fibrinopeptide B infusing. 

13. Replace the infusion tile with the nanoTile. 

14. Access the nanoACQUITY console and click Binary Solvent Manager. 

15. Set the flow rate to 8 µL/min in Trapping mode at 85% B for 5 minutes.  

CAUTION: During this stage ensure that the column temperature remains 
switched off. 

16. Stop the flow and switch to Analytical mode.  

17. Set the flow rate to 0.45 µL/min at 85% B and allow the column to flush for 5 minutes. 

18. Stop the flow and switch to Trapping mode.  

19. Set the flow rate to 8 µL/min at 50% B and leave to flush for 5 minutes. 

20. Stop the flow and switch to Analytical mode.  

21. Set the flow rate to 0.45 µL/min at 50% B and leave to flush for 5 minutes. 

22. Stop the flow and switch to Trapping mode.  

23. Set the flow rate to 8 µL/min at 3% B and leave to flush for 5 minutes. 

24. Stop the flow and switch to Analytical mode.  

25. Set the flow rate to 0.45 µL/min at 3% B and leave to flush for 5 minutes.  

26. Record the backpressure achieved at 3% B.  

27. Set the capillary voltage between 3.0 to 3.5 kV to ensure that a beam is visible and 
adjust the capillary voltage as necessary to achieve a suitable signal. 

CAUTION: Do not apply voltage to the electrospray emitter without 
supplying flow to the tile. This will raise the optimal electrospray 
potential and limit the lifetime of the emitter. 
 

Do not touch the electrospray emitter as it may bend. 

28. Set the Tune page parameters as shown in Table 20. 

Table 20 : Typical Tune page parameters (TRIZAIC configuration)  

Parameter Value 

Capillary voltage 3.0 to 3.5 kV 

Sampling cone* 30 V 

Extraction cone* 4 V 

Source temperature 70 °C 

Cone gas Tune as required 

Nanoflow gas Tune as required 

Purge gas 0 L/h 

NOTE: * Tune these voltages to prevent in-source fragmentation. 
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nanoACQUITY UPLC method 

1. Access the inlet method editor, and click , to open the binary solvent manager 
method editor. 

2. Create an inlet method using the parameters shown in Table 21. 

Table 21 : Binary solvent manager gradient values 

 Time (mins) Flow 
(μL/min) 

%A %B Curve 

1 Initial 0.45 97.0 3.0 Initial 

2 1.0 0.45 97.0 3.0 6 

3 30.0 0.45 60.0 40.0 6 

4 35.0 0.45 15.0 85.0 6 

5 40.0 0.45 15.0 85.0 6 

6 45.0 0.45 97.0 3.0 6 

3. Click  to customize a mobile phase name. 

4. Click the Trapping tab and set the parameters in Table 22. 

Table 22 : Binary solvent manager trapping conditions 

Parameter Value 

Run time 70 min 

Flow rate 8 µL/min 

%A1 100% 

%B1 1% 

Pressure limit (low) 0 psi 

Pressure limit (high) 9000 psi 

Sample loading time 2 min 

5. Access the auxiliary solvent manager Lock mass flow parameters. 

6. Enter a flow rate of 0.5 µL/min for pump B1. 

7. Click the Autosampler icon to open the sample manager method editor. 

CAUTION: If there is no ASM available, ensure that the reference fluidics 
are flowing at 0.5 µL/min to provide at least 150 counts per 
second on the precursor m/z 785.8. 
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8. Create an autosampler method using the parameters in Table 23. 

Table 23 : Autosampler method parameters 

Parameter Value 

Run time 60 min 

Sample loop option 2 µL Partial Loop 

Loop offline Disable 

No injection Leave unchecked 

Wash solvents (weak) 100% Water + 0.1% Formic Acid 

Wash solvent volume (weak) 1800 µL 

Wash solvents (strong) 100% Acetonitrile + 0.1% Formic Acid 

Wash solvent volume (strong) 200 µL 

nanoTile Temperature 35 °C 

Sample temperature 8 °C 

9. In the Autosampler window, click Advanced. 

10. Clear the check boxes for the advanced features. 

NOTE: The sample manager advanced settings may be customized if required. 
For example, samples in more viscous matrices may require slower  
syringe draw rates. 

11. In the inlet editor, click File > Save As, and save the inlet method using the format 
CFG_ddmmyy (where ddmmyy = date). 

12. Click  to load the inlet method to the nanoACQUITY UPLC system. 

MS method 

Refer to the "Commission_Identity MSE method" section (Appendix H: Setting up inlet 
methods manually). 

Performance tests 

Refer to the "Acquiring sample data" section for details of how to acquire sample data and 
subsequent processing. 

Where the system is an IdentityE system, the IdentityE specification will need to be 
performed. Refer to the "Processing the results" section for more details.
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Appendix A: Installing the Varian external oil mist filter 

1. Remove the gas ballast valve knob has shown in Figure 110.  

 

 

 

 

 

 

 

 

 

 

 Oil fill plug 

Exhaust flange 

Figure 110

Figure 111

  - Top view of the 

2. Screw in the brass oil-return fitting (Figure

  - Installed oil return fittin

3. Turn the Varian external filter upside down

4. Remove the bolt from the bottom of the ex
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5. Screw in the chrome connection with 90° elbow and 6-mm push fit into the bottom of 
the external filter (Figure 112). 

 

 

 

 

 

 

 

  

Figure 112

Figure 113

  - The push fit connection installed to the Varian oil mist filter 

6. Take the Varian external filter and install onto the exhaust flange of the rotary pump. 

 

  - Varian external filter fitted to Varian rotary pump 

NOTE: The window is at the bottom when the external filter is fitted. 

7. Connect the 6-mm tubing from the external filter to the oil return fitting. 

NOTE: Ensure that the pump location allows the glass window in the external 
filter, and the window for the pump oil level to be viewed. 
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Appendix B: Instrument tuning 
 

The following section provides a brief introduction to the instrument tuning parameters. The 
Tune page is used in two modes. 

Normal view 

This is the usual operational mode. When carrying out the performance specifications place 
the Tune page in this view wherever possible. In this mode, the tuning parameters for the 
source, instrument, and fluidics tabs are available. 

System view 

This mode is required when instrument setup is checked and allows the quad setup window 
to be accessed.  
 
The tuning parameters for the Transfer lens and TOF are available on the System 1 and 
System 2 tabs. Additional functionality is available: 

• Extra tuning sliders on the instrument tab - HM resolution, Aperture 1, Pre-filter 
and Ion Energy 

• Access to RF Settings and Acquisition Setup dialog boxes. 

The password to enable System view is access (case sensitive). 

The tuning parameters on the Source ES window are used to optimize the ionization in the 
source and control the introduction of ions into the instrument. They must be tuned for 
maximum sensitivity for each sample and infusion conditions. These parameters do not 
influence TOF resolution except when the detector saturation limit has been exceeded, in 
which case the capillary voltage should be used to control the ion count.   

The following tables provide the default values which are loaded when MassLynx is first 
installed. The default values apply to both Positive and Negative Ion modes. 
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Table 24 : Source ES tab parameters 

Parameter 
Default 
value Description 

Capillary (kV) 3.0 

The high voltage is applied to the nebulizing capillary 

Used to control the ion count to the MCP detector 

 Maximum sensitivity usually around 3 to 3.5 kV in 
positive ion, lower (~2 kV) in negative ion 

Sampling Cone 45 

The DC voltage applied to the sampling cone 

Tune for maximum sensitivity depending on m/z 

 Expected to tune in region 35 to 100 V 

Extraction Cone 5 

The DC voltage applied to the extraction cone 

Tune for maximum sensitivity depending on m/z 

Expected to tune in region 1 to 5 V 

Source Temperature 80 

The temperature to which the ion block is heated 

Tune for maximum sensitivity depending on infusion 
rate and solvent type 

Expected to tune 80 to 100 °C 

Desolvation 
Temperature 150 

The temperature to which the solvent and gas is heated 
at the nebulising capillary 

Tune for maximum sensitivity depending on infusion 
rate and solvent type 

Expected to tune 150 to 300 °C 

Cone Gas 0 

The flow rate of the gas that is applied at the sampling 
cone 

Tune for maximum sensitivity depending on infusion 
rate and solvent type 

Expected to tune 0 to 50 L/h 

Desolvation Gas 500 

The flow rate of the gas that is applied at the nebulising 
capillary 

Tune for maximum sensitivity depending on infusion 
rate and solvent type 

Expected to tune 300 to 1000 L/h 
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The tuning parameters on the Instrument window are used to optimize the passage of the 
ions through the rail section of the instrument. 

Table 25 : Instrument tab parameters (Normal view) 

Parameter 
Default 
value Description 

Collision Energy 
OFF =6  

ON=30 

Controls the potential at which the ions enter the 
collision cell 

Fragment ions depending on charge state (less potential 
required for higher charge states) and molecular 
strength 

Typically set to OFF in TOF MS and Quad modes 

Detector 0 

The voltage applied across the MCP detectors 

Must be set to count all ions 

Set to the value determined in the detector gain test or 
adjust for different charge states as long as no drop in 
sensitivity is observed 

LM Resolution 4.7 
Sets the width of the quad transmission window in Quad 
and TOF MS/MS modes 

 

Table 26 : Instrument tab parameters (System view) 

Parameter Default 
value 

Description 

HM Resolution 15 
Sets the width of the quad transmission window in Quad 
and TOF MS/MS modes 

Ensure set to 15 

Aperture 1 0 
Voltage applied to the aperture plate of source ion guide 

Expected to tune between 0 and 2 

Pre-Filter 10 
The DC voltage applied to the pre and post filters of the 
quad 

Set to 10 V 

Ion Energy 1 

The offset voltage applied to the quadrupole 

Set to 1 (pos) and 1.8 (neg) for TOF MS (greater than 
0 V) and for good peak shape in Quad mode  
(less than 0 V) 

CAUTION: Do not tune the pre-filter parameter. 
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The tuning parameters on the System 1 window are used to optimize the transmission of the 
ions through the transfer lens and within the TOF analyzer. They are very important 
parameters for tuning TOF resolution and sensitivity.  

Table 27 : System 1 tab parameters (System view only) 

Parameter 
Default 
value 

Description 

Acceleration 1* 60 
The voltage applied to the first ring lens after the transfer cell exit 
plate 

Tune for sensitivity and resolution 

Acceleration 2* 200 The voltage applied to the second ring lens after the transfer cell 
exit plate 

Aperture 2* 50 The voltage applied to the differential pumping aperture between 
the analyzer and TOF chambers 

Transport 1* 60 The voltage applied to the first split lens after  
Aperture 2 

Transport 2* 60 The voltage applied to the second split lens after Aperture 2 

Steering 0 

Offsets the voltage on either side of the Transport 2 split lens 

Tune for maximum sensitivity and resolution.  

Will optimize between +1 and -1 V 

Tube Lens 55 
The voltage applied to the final lens before the pusher stack 

Tune if required 

Pusher* 1900 The voltage height of the pusher pulse 

Pusher Offset 0 

The offset voltage applied to the pusher plate 

Tune for maximum resolution on the TOF 

Expected to tune between +3 and –3 V 

Puller 1800 

The voltage height of the puller pulse 

Tune for TOF resolution 

Will tune within 50 V of default; always tune lower than the pusher
voltage 

CAUTION: *Do not tune these parameters. 
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Table 28 : System 2 tab parameters (System view only) 

Parameter Default value Notes 

Collector 50 

Collector Pulse 10.0 

Stopper 10 

Stopper Pulse 20.0 

Entrance 50 

CC Static Offset 120 

Puller Offset 0.00 

Do not adjust these values 

Reflectron Grid 1.460 Tune for best TOF resolution using 0.001 increments 

Flight Tube 7.90 

Reflectron 1.60 

Do not adjust these values 
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Appendix C: Tuning for TOF resolution 

The following flow chart describes the process used to tune the TOF for best resolution. The 
chart applies to both positive and negative modes. The process assumes that the Tune page 
is set up with the default settings or with the working tune file. Use the guidance given in 
"Appendix B: Instrument tuning" to tune the lenses if necessary. 
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Appendix D: LockSpray source setup 

NOTE: The LockSpray sample ionization can be automatically or manually 
optimized using the IntelliStart software. The following procedure sets 
up the LockSpray automatically.  

Configure LockMass profile 

The LockMass profile must first be configured so the software can identify what is to be 
optimized. 

8. From the MS Console, click Configure > LockMass Editor. 

 

Figure 114  - LockMass Editor display 

9. To create a new LockMass, click File > New.  

10. In the new LockMass window, enter a name for the LockMass profile being created.  

11. Choose the reference compound on which the profile is to be based (recommended), 
or specify a LockMass manually (advanced).  

12. Select the acquisition mode (MS or MS/MS) in which the LockMass profile is intended 
to be used. 

13. Select which peak (or peaks, for multipoint LockMass), is to be used as a reference. 

14. If multipoint LockMass is in use, set collision energy to a suitable value to create 
fragments if required. 

15. The LockMass dialog box is similar to Figure 115. 
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Figure 115  - LockMass dialog box 

16. Click OK. 

NOTE: The LockMass profile created is available to select within the LockSpray 
source setup.  

Automatically optimizing lockmass 

Once the LockMass has been configured, it can be automatically optimized by performing the 
following procedure.  

1. Open the MS Console, and select the IntelliStart page. 

2. Click Configure > Configuration Mode. 

3. Click LockSpray Source Setup, then Start, to open the IntelliStart window.  

4. Click Next to continue to the first part of the optimization process.  

5. From the drop-down list, select the LockMass compound to set up, and click Next. 

NOTE: The Setup Type window offers three options: 

• Automatic – adjusts the source conditions automatically to optimize the LockSpray 
intensity 

• Manual – allows manual values to be entered for the source conditions 

• Tune Page – uses the source conditions currently entered in the Tune Page. 

APPENDIX D: LOCKSPRAY SOURCE SETUP 



715001949 REV. F COMPANY CONFIDENTIAL - FOR INTERNAL USE ONLY 144 OF 157 

6. Select the Automatic check box. 

7. Click Next.  

NOTE: The display allows a selection of how the reference fluidics are 
controlled. The options are:  

• Automatic – sets reference fluidics to flow at 50 µL/min (ESI) or 0.5 µL/min 
(NanoFlow) 

• Custom – allows a manual value to be entered for the reference fluidics flow rate 

• Manual – uses the reference fluidics flow rate currently set in the Tune page 

8. Select the Automatic checkbox. 

9. Click Next.  

NOTE: The system is now ready to optimize the source conditions for the 
LockMass profile specified.  

10. Ensure vial B contains the correct lockmass sample.  

11. Click Start. 

The IntelliStart software automatically sets up the source conditions. The values chosen are 
written automatically into the LockMass profile. This means that whenever the profile is used 
in an acquisition, these parameters are set on the LockMass sprayer.  

NOTE: The values saved in the LockMass profile can only be overwritten by 
repeating the whole of this procedure.  

When successfully completed, the MS Console displays the green check mark (Figure 116). 
The completed LockMass profile is available for selection in the LockMass window when 
creating new MS methods. 

Figure 116  - Confirmation that source conditions are set up 
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Appendix E: ESI method parameters 

The following methods are part of the MassLynx software and do not usually require any 
alteration when being used to perform the MS System Specifications on installation. The 
methods are initially located at: C:\MassLynx\Commission.pro\Acqudb and are: 

• Commission_Pos 

• Commission_Neg 

Commission_Pos 

TOF MS/MS Function 1 

• Acquisition 
Duration  0 to 5 minutes 
Select  ES Source, Positive Mode 
Select  Normal Dynamic Range & Sensitivity. 

• TOF MS/MS 
Parameters 150 to 1500 Da, Set Mass=785.8, Scan Time=1 sec 
Select  Continuum 
Deselect  Override & Ramp Sample Cone. 

• CE Control 
Deselect   Use Collision Energy 

TOF MS/MS Function 2 

• Acquisition 
Duration  0 to 5 minutes 
Select  ES Source, Positive Mode 
Select  Normal Dynamic Range & Sensitivity. 

• TOF MS/MS 
Parameters 150 to 1500, Set Mass=785.8, Scan Time=1 sec 
Select  Continuum 
Deselect  Override & Ramp Sample Cone. 

• CE Control 
Select  Use Collision Energy 
Set   Fixed Collision Energy Value = 30. 

LockSpray 

• Select Acquire LockSpray data with reference compound 

• From LockSpray Reference Compound  
select Leucine Enkephalin (system test) lock mass profile. 

• Set Acquisition Settings - 1 sec scan, 10 sec interval and 3 scans to average. 

• Source settings are already optimized and recorded when the LockSpray source 
setup is run in the MS Console.  

NOTE: These can only be edited by running the LockSpray source setup again. 

APPENDIX E: ESI METHOD PARAMETERS 
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Figure 117  - LockSpray properties dialog box 

Method Events 

Check that Method Events are disabled. 

Commission_Neg 

TOF MS/MS Function 1 

• Acquisition 
Duration  0 to 5 minutes 
Select  ES Source, Negative Mode 
Select  Normal Dynamic Range & Sensitivity. 

• TOF MS/MS 
Parameters 150 to 1000, mass=503.2, scan=1 sec 
Select  Continuum 
Deselect  Override & Ramp Sample Cone. 

• CE Control 
Select  Use Collision Energy 
Set   Fixed Collision Energy Value = 22 

LockSpray 

Select No LockSpray. 

Method Events 

Check that Method Events are disabled. 
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Appendix F: Using the Windows scientific calculator 

This section describes using the Windows statistical calculator for calculating the average, 
standard deviation, and %RSD values. 

Calculating the average and standard deviation 

1. Click start > All Programs > Accessories > Calculator. The Windows calculator 
appears. 

2. Click View > Statistics. The calculator switches to statistical view.  

3. Enter the first value, for example retention time, signal-to-noise ratio, or peak 
area/height. 

4. Click Add in the lower right corner of the calculator. 

5. Enter each of the remaining values, clicking Add after each to enter it in the statistics 
box. 

6. Once all values are entered, click  to calculate the average value. 

7. Click  to calculate the standard deviation. 

NOTE: Do not close the calculator; it will be used in the following section. 

Calculating the %RSD 

1. Click start > All Programs > Accessories > Calculator to open a second Windows 
calculator. 

NOTE: It is not necessary to switch the mode of the calculator; it is required 
only for basic calculation. 

2. Calculate the %RSD using the formula in Figure 118, referring to the other calculator 
for the average and standard deviation. 

Average
StdDevRSD )100(% ×

=  

Figure 118  - %RSD equation 

Calculating the RMS mass error 

1. Use the following formula to calculate RMS mass error 

n
MassError

RMS ∑=
2)(

 

Figure 119  - RMS equation
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Appendix G: nanoACQUITY UPLC system test resources 

Illustrations of displays which appear during the nanoACQUITY verification test: 

 

Figure 120

Figure 121

  - Illustration of a MassLynx sample list 

  - Example of a chromatogram at low pressure 
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Figure 122  - Example of a chromatogram at high pressure 
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Appendix H: Setting up inlet methods manually 

Where no predefined projects have been supplied on CD/DVD, set up the methods manually 
using the following displays. 

Low pressure inlet method 

 

Figure 123

Figure 124

  - nanoACQUITY Binary Solvent Manager - General tab 

 

  - nanoACQUITY Binary Solvent Manager - Trapping tab 
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Figure 125

Figure 126

  - nanoACQUITY Binary Solvent Manager - Auxiliary Flow tab 

 

  - nanoACQUITY Sample Manager - General tab 
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High pressure inlet method 

 

Figure 127  - nanoACQUITY Binary Solvent Manager - General tab 

 

Figure 128  - nanoACQUITY Binary Solvent Manager - Trapping tab 
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Figure 129  - nanoACQUITY Binary Solvent Manager - Auxiliary Flow tab 

 

Figure 130  - nanoACQUITY Sample Manager - General tab 
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Commission_Identity MSE method 

1. Accesss the Experiment Setup window. 

  

Figure 131  - Experiment Setup window 

2. Click MSE to access the MSE method. 

 

Figure 132  - MSE method 
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3. For each tab, complete the following information: 

Table 29 : Entry data for MSE method 

Tab Values 

Acquisition 

Start time = 0 

End time = 45 

Source = ES 

Positive polarity 

TOF MS 

Start = 50 Da 

End = 1990 Da 

Scan time = 0.5 sec 

Collision Energy 
Low energy = 6 V 

Ramp high energy from 15 to 35 V 

Cone Voltage Override clear 

NOTE: Alternatively, the Lock Mass parameters can be derived from the 
in-source fragmentation test. 
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Commission_HP MS method 

1. Access the Experiment Setup window. 

  

Figure 133  - Experiment Setup window 

2. Click MS to access the Function dialog box. 

 

Figure 134  - MS experimental setup 
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3. For each tab, complete the following information: 

Table 30 : Entry data for Function dialog box 

Tab Parameter Setting 

Acquisition 

Start time 

End time 

Source 

Polarity 

 Dynamic range 

Sensitivity 

0 

25 

ES 

Positive 

 Normal 

Normal 

TOF MS 

Low mass 

High mass 

Scan time 

Data format 

Override and Ramp conditions 

100 Da 

1600 Da 

0.6 sec 

Continuum 

Unchecked 

CE Control Fixed collision energy value 6 V 

 

4. Click LockSpray on the MS Method screen. 

 

Figure 135  - LockSpray acquisition settings 

5. Select the No LockSpray check box. 
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